Перейти к содержимому


Добро пожаловать на Украинский Опель Омега клуб


Войти 

Регистрация
Добро пожаловать в Украинский Омега Клуб,клуб поклонников автомобилей OPEL OMEGA!

Для того чтобы в полной мере использовать все возможности форума, Вам нужно зарегистрироваться, это не займет много времени. После регистрации Вы сможете :
  • Создавать новые темы ,отвечать пользователям,просматривать и скачивать фото
  • Подписываться на темы и разделы форума
  • Вы получите вашу собственную страницу профиля и сможете завести новых друзей
  • Отправлять личные сообщения другим пользователям.
Приятного вам общения на нашем форуме.
 

Фотография

Просадка напряжения при прокрутке стартером


Сообщений в теме: 16

#1 ex88

ex88

    Омегавод

  • PipPipPipPip
  • Группа: Пользователи
    • Сообщений: 166
    • 3 благодарностей
    Регистрация: 30.09.14
  • Возраст:Н/В
    • Страна: Country Flag
    • Авто:Omega A C20NE '90
    Репутация: 4
    Обычный

    Отправлено 25 Сентябрь 2016 - 20:40

    При прокрутке стартером на АКБ напряжение просаживается с 12.5В до 10.5В, на датчиках мотора 0-0.5В, при этом стартер молотит быстро.
    При включенном зажигании по всей бортсети 12.5В, то есть как на АКБ.
    Если какое-то время прокрутить (скажем минуту с перерывами), массовый провод АКБ-кузов чуть греется, стартер примерно так же, теплый.
    Может быть проблема в стартере? Проводку к ЭБУ осмотрел, все контакты зачистил, пока не помогло.
    Может плюсовой провод не на тот вывод стартера подключил?! Там 2 провода, а вывода 3 на втягивающее реле стартера...
    • 0

    #2 Est

    Est

      Авторитет

    • PipPipPipPipPip
    • Группа: Пользователи
      • Сообщений: 727
      • 12 благодарностей
      Регистрация: 14.12.13
  • Возраст:Н/В
    • Имя:Вадим
    • ГородКиев
    • Авто:Омега А
    Репутация: 22
    Очень хороший

    Отправлено 25 Сентябрь 2016 - 21:01

    На другом аккуме не пробовали? Нужно мерять в разных точках, и массу просмотреть, или для пробы кинуть крокодил на корпус стартера


    • 0

    #3 ex88

    ex88

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 166
      • 3 благодарностей
      Регистрация: 30.09.14
  • Возраст:Н/В
    • Страна: Country Flag
    • Авто:Omega A C20NE '90
    Репутация: 4
    Обычный

    Отправлено 25 Сентябрь 2016 - 22:14

    Другой АКБ не пробовал, он новый 74Ач
    Массу на корпус стартера от кузова взять или напрямую от минуса АКБ?
    • 0

    #4 Ёжкин кот

    Ёжкин кот

      Авторитет

    • Группа: Администраторы
      • Сообщений: 2 594
      • 50 благодарностей
      Регистрация: 23.06.13
  • Возраст:Н/В
    • Имя:Роман
    • ГородДнепропетровск
    • Авто:Опель Омега А 1991 г.в.
      C20NE
    Репутация: 115
    Очень хороший

    Отправлено 25 Сентябрь 2016 - 22:29

    Другой АКБ не пробовал, он новый 74Ач
    Массу на корпус стартера от кузова взять или напрямую от минуса АКБ?


    Напрямую с акб. А потом попробовать с кузова. Искать слабое звено.
    • 0

    #5 ЛОМ

    ЛОМ

      Омегавод

    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 199
      • 8 благодарностей
      Регистрация: 06.06.16
  • Возраст:41
    • Имя:Олег
    • Страна: Country Flag
    • ГородНиколаевская
    • Авто:ООА,1.8i,МКПП,1989
    Репутация: 13
    Хороший

    Отправлено 26 Сентябрь 2016 - 07:36

    У меня масса кузова была слабая при подобных симптомах."Вылечил" заменой кабеля толщего сечения и зачисткой всех клем масс.Масовый провод с двс на гену есть?
    • 0

    #6 OLEG_K

    OLEG_K

      Авторитет

    • Группа: Модераторы
      • Сообщений: 4 822
      • 173 благодарностей
      Регистрация: 06.02.13
  • Возраст:40
    • Имя:Олег
    • Страна: Country Flag
    • ГородБердянск
    • Авто:ООА Караван 1988г С20NE
      Форд Транзит 1998г, 2,5ТД
    Репутация: 277
    Очень хороший

    Отправлено 26 Сентябрь 2016 - 09:44


    При прокрутке стартером на АКБ напряжение просаживается с 12.5В до 10.5В, на датчиках мотора 0-0.5В, при этом стартер молотит быстро. При включенном зажигании по всей бортсети 12.5В, то есть как на АКБ.
    то же так просаживается, но не вижу в том проблемы. Скорее всего АКБ слабая.
    • 0

    210644-11.gif


    #7 Ёжкин кот

    Ёжкин кот

      Авторитет

    • Группа: Администраторы
      • Сообщений: 2 594
      • 50 благодарностей
      Регистрация: 23.06.13
  • Возраст:Н/В
    • Имя:Роман
    • ГородДнепропетровск
    • Авто:Опель Омега А 1991 г.в.
      C20NE
    Репутация: 115
    Очень хороший

    Отправлено 26 Сентябрь 2016 - 10:16

    Скорее всего АКБ слабая.

    Определяется элементарно: во время запуска непосредственно на АК подключается стрелочный вольтметр и смотрится напряжение.

    Лично у меня зимой при  -11 садилось до 10 В. Летом не ниже 11.5


    • 0

    #8 ЛОМ

    ЛОМ

      Омегавод

    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 199
      • 8 благодарностей
      Регистрация: 06.06.16
  • Возраст:41
    • Имя:Олег
    • Страна: Country Flag
    • ГородНиколаевская
    • Авто:ООА,1.8i,МКПП,1989
    Репутация: 13
    Хороший

    Отправлено 26 Сентябрь 2016 - 11:02

    Ну и есть еще такое понятие как "берет на себя" сам стартер при выроботке втулок и износа щеток.Проверь сам стартер!
    • 0

    #9 ex88

    ex88

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 166
      • 3 благодарностей
      Регистрация: 30.09.14
  • Возраст:Н/В
    • Страна: Country Flag
    • Авто:Omega A C20NE '90
    Репутация: 4
    Обычный

    Отправлено 26 Сентябрь 2016 - 17:41

    АКБ новая и жирная, просадка на самом АКБ максимум 2В
    Масса гена-двс есть
    Масса двс-кузов есть

    Наверное попробую с массами поиграться, если не поможет, придется стартер смотреть, зря наверное не вскрывал при сборке мотора

    У меня масса кузова была слабая при подобных симптомах."Вылечил" заменой кабеля толщего сечения и зачисткой всех клем масс.Масовый провод с двс на гену есть?

    Толще кабель АКБ-кузов? Он у меня немного теплеет если продолжительно прокрутить стартером, или это нормально?
    • 0

    #10 yellowdesign

    yellowdesign

      Авторитет

    • Группа: Модераторы
      • Сообщений: 3 164
      • 63 благодарностей
      Регистрация: 11.01.13
  • Возраст:Н/В
    • Имя:Сергей
    • Страна: Country Flag
    • ГородOdessa
    • Авто:Opel Omega A 2.0
    Репутация: 112
    Очень хороший

    Отправлено 26 Сентябрь 2016 - 17:48

    Ну если ты сам пишешь, что просадка 2в на акб то вот тебе и 10в

    Акб заряжен? Может стартер на себя берет
    • 0

    #11 ЛОМ

    ЛОМ

      Омегавод

    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 199
      • 8 благодарностей
      Регистрация: 06.06.16
  • Возраст:41
    • Имя:Олег
    • Страна: Country Flag
    • ГородНиколаевская
    • Авто:ООА,1.8i,МКПП,1989
    Репутация: 13
    Хороший

    Отправлено 26 Сентябрь 2016 - 18:51

    У меня провод масса сечением как и на стартер.Одна на кузов,вторая на сам двс.Но 99% вероятности-смотри сам стартер!Я уже писал:втулки,щетки.Тэстером проверь на клемах стартера "просад" напряжения в момент работы стартера.Если сам дупля не режиш в электике,лучше подьедь к ТОЛКОВОМУ электрику,пусть померяет.
    • 0

    #12 ex88

    ex88

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 166
      • 3 благодарностей
      Регистрация: 30.09.14
  • Возраст:Н/В
    • Страна: Country Flag
    • Авто:Omega A C20NE '90
    Репутация: 4
    Обычный

    Отправлено 26 Сентябрь 2016 - 19:14

    Ну если ты сам пишешь, что просадка 2в на акб то вот тебе и 10в

    Акб заряжен? Может стартер на себя берет

    Походу ты не разобрался в чем вопрос
    Ладно

    У меня провод масса сечением как и на стартер.Одна на кузов,вторая на сам двс.Но 99% вероятности-смотри сам стартер!Я уже писал:втулки,щетки.Тэстером проверь на клемах стартера "просад" напряжения в момент работы стартера.Если сам дупля не режиш в электике,лучше подьедь к ТОЛКОВОМУ электрику,пусть померяет.

    Ехать к электрику померить напряжение?) Там 99℅ просадка на клеммах стартера
    Завтра разберу - отпишу
    • 0

    #13 ЛОМ

    ЛОМ

      Омегавод

    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 199
      • 8 благодарностей
      Регистрация: 06.06.16
  • Возраст:41
    • Имя:Олег
    • Страна: Country Flag
    • ГородНиколаевская
    • Авто:ООА,1.8i,МКПП,1989
    Репутация: 13
    Хороший

    Отправлено 26 Сентябрь 2016 - 19:49

    Снимай стартер на ревизию.
    • 0

    #14 Est

    Est

      Авторитет

    • PipPipPipPipPip
    • Группа: Пользователи
      • Сообщений: 727
      • 12 благодарностей
      Регистрация: 14.12.13
  • Возраст:Н/В
    • Имя:Вадим
    • ГородКиев
    • Авто:Омега А
    Репутация: 22
    Очень хороший

    Отправлено 26 Сентябрь 2016 - 20:16

    Так 10.5 это не так и критично, должна заводится. У меня на старом стартере куда больше просаживало, но заводилась


    • 0

    #15 ex88

    ex88

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 166
      • 3 благодарностей
      Регистрация: 30.09.14
  • Возраст:Н/В
    • Страна: Country Flag
    • Авто:Omega A C20NE '90
    Репутация: 4
    Обычный

    Отправлено 29 Сентябрь 2016 - 01:27

    В общем, на клеммах стартера тоже нули
    Вскрыл стартер, внутри всё в ржавчине, почистил, смазал механику, стпл работать тише
    Изоляция обмоток целая, щетки ещё норм, никаких косяков не заметил
    Решил проблему другим путем, тачка теперь заводится

    Всем спасибо за помощь

    Сообщение отредактировал ex88: 29 Сентябрь 2016 - 01:28

    • 0

    #16 OLEG_K

    OLEG_K

      Авторитет

    • Группа: Модераторы
      • Сообщений: 4 822
      • 173 благодарностей
      Регистрация: 06.02.13
  • Возраст:40
    • Имя:Олег
    • Страна: Country Flag
    • ГородБердянск
    • Авто:ООА Караван 1988г С20NE
      Форд Транзит 1998г, 2,5ТД
    Репутация: 277
    Очень хороший

    Отправлено 29 Сентябрь 2016 - 08:44


    Решил проблему другим путем
    Это интересно....
    • 0

    210644-11.gif


    #17 Ёжкин кот

    Ёжкин кот

      Авторитет

    • Группа: Администраторы
      • Сообщений: 2 594
      • 50 благодарностей
      Регистрация: 23.06.13
  • Возраст:Н/В
    • Имя:Роман
    • ГородДнепропетровск
    • Авто:Опель Омега А 1991 г.в.
      C20NE
    Репутация: 115
    Очень хороший

    Отправлено 29 Сентябрь 2016 - 09:14

    В общем, на клеммах стартера тоже нули
    Вскрыл стартер, внутри всё в ржавчине, почистил, смазал механику, стпл работать тише
    Изоляция обмоток целая, щетки ещё норм, никаких косяков не заметил
    Решил проблему другим путем, тачка теперь заводится

    Всем спасибо за помощь

    Тогда до стартера просто не доходила напруга. Как с госбюджета до конечных нужд)


    • 0




    Количество пользователей, читающих эту тему: 0

    0 пользователей, 0 гостей, 0 анонимных

    Яндекс.Метрика