Перейти к содержимому


Добро пожаловать на Украинский Опель Омега клуб


Войти 

Регистрация
Добро пожаловать в Украинский Омега Клуб,клуб поклонников автомобилей OPEL OMEGA!

Для того чтобы в полной мере использовать все возможности форума, Вам нужно зарегистрироваться, это не займет много времени. После регистрации Вы сможете :
  • Создавать новые темы ,отвечать пользователям,просматривать и скачивать фото
  • Подписываться на темы и разделы форума
  • Вы получите вашу собственную страницу профиля и сможете завести новых друзей
  • Отправлять личные сообщения другим пользователям.
Приятного вам общения на нашем форуме.
 

Фотография

После ВКЛ. зажиг сразу авар.реж.


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 18

#1 alex-andr

alex-andr

    Продвинутый пользователь

  • PipPipPip
  • Группа: Пользователи
    • Сообщений: 69
    • 0 благодарностей
    Регистрация: 26.01.14
  • Возраст:35
    • Имя:Alexandr
    • Страна: Country Flag
    • ГородКривой Рог
    • Авто:ООБ, караван, 3.0 94г
    Репутация: 2
    Обычный

    Отправлено 29 Апрель 2017 - 11:00

    Здравствуйте.
    Вчера ехал по прямой 80км.ч. потом обнаружил что коробка в аварийке:( заглушил / завёл без изменений. Индикация на рычаге АКПП жёлтая сразу при ВКЛ зажигания , и горит все. Почистил селектор , сбросил клему а результата ноль. Подвергал разъёмы, тоже ни чего не изменилось. До этого все хорошо.
    Может что то с блоком? Или предык какой то?
    • 0

    #2 Димец

    Димец

      Куплю задние двери седан z138 красивые

    • Группа: Модераторы
      • Сообщений: 3 619
      • 168 благодарностей
      Регистрация: 12.04.14
  • Возраст:34
    • Имя:Дмитрий
    • Страна: Country Flag
    • ГородХерсон
    • Авто:Opel OMEGA B X20XEV 1996 (для обороны) АК) для уюта клима)
    Репутация: 164
    Очень хороший

    Отправлено 29 Апрель 2017 - 11:47

    Здравствуйте.
    Вчера ехал по прямой 80км.ч. потом обнаружил что коробка в аварийке:( заглушил / завёл без изменений. Индикация на рычаге АКПП жёлтая сразу при ВКЛ зажигания , и горит все. Почистил селектор , сбросил клему а результата ноль. Подвергал разъёмы, тоже ни чего не изменилось. До этого все хорошо.Может что то с блоком? Или предык какой то?

    разем 16 пинный на акпп осматривал на окислы? Цвет дэкстона смотрел? В идеале читать ошибки по акпп.есле до этого не было траблов,рывков,затягиваний передач то проблема скорей всего в проводке или соленоидах,решается давольно бюджетно,начинай с проверки,уровня,цвета дэкстрона.
    • 0

    #3 alex-andr

    alex-andr

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 69
      • 0 благодарностей
      Регистрация: 26.01.14
  • Возраст:35
    • Имя:Alexandr
    • Страна: Country Flag
    • ГородКривой Рог
    • Авто:ООБ, караван, 3.0 94г
    Репутация: 2
    Обычный

    Отправлено 29 Апрель 2017 - 14:50

    Перед тем как писать проверил уровень, долил 600гр, почистил селектор(была в нем какая то эмульсия???) , подергал разьемы.

     

    что за размем 16пиновый?


    • 0

    #4 OPEL_ok

    OPEL_ok

      Авторитет

    • PipPipPipPipPip
    • Группа: Пользователи
      • Сообщений: 593
      • 24 благодарностей
      Регистрация: 18.12.13
  • Возраст:Н/В
    • Имя:Евгений
    • Страна: Country Flag
    • ГородКиев
    • Авто:OPEL OMEGA B Sport X20XEV
    Репутация: 28
    Очень хороший

    Отправлено 29 Апрель 2017 - 15:02

    Перед тем как писать проверил уровень, долил 600гр, почистил селектор(была в нем какая то эмульсия???) , подергал разьемы.

     

    что за размем 16пиновый?

    16-ти контактный разъём(фишка на 16 контактов)


    • 0

    #5 alex-andr

    alex-andr

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 69
      • 0 благодарностей
      Регистрация: 26.01.14
  • Возраст:35
    • Имя:Alexandr
    • Страна: Country Flag
    • ГородКривой Рог
    • Авто:ООБ, караван, 3.0 94г
    Репутация: 2
    Обычный

    Отправлено 29 Апрель 2017 - 15:28

    16-ти контактный разъём(фишка на 16 контактов)

    понятно что фишка)) Где она?


    Решил машину продать , обьяву дал, а тут такая проблемка((


    • 0

    #6 alex-andr

    alex-andr

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 69
      • 0 благодарностей
      Регистрация: 26.01.14
  • Возраст:35
    • Имя:Alexandr
    • Страна: Country Flag
    • ГородКривой Рог
    • Авто:ООБ, караван, 3.0 94г
    Репутация: 2
    Обычный

    Отправлено 29 Апрель 2017 - 16:50

    Если возле аккума ,круглая, то снятие её не понятное, там то ли стопор какой-то... Мучился не снял(((
    • 0

    #7 Димец

    Димец

      Куплю задние двери седан z138 красивые

    • Группа: Модераторы
      • Сообщений: 3 619
      • 168 благодарностей
      Регистрация: 12.04.14
  • Возраст:34
    • Имя:Дмитрий
    • Страна: Country Flag
    • ГородХерсон
    • Авто:Opel OMEGA B X20XEV 1996 (для обороны) АК) для уюта клима)
    Репутация: 164
    Очень хороший

    Отправлено 29 Апрель 2017 - 17:05

    Если возле аккума ,круглая, то снятие её не понятное, там то ли стопор какой-то... Мучился не снял(((

    нет с верху акпп в раене селектора только дальше в перед https://www.google.c...zycVWgYo3mkDPM: на фото за скобой.
    • 0

    #8 OlegN

    OlegN

      Авторитет

    • PipPipPipPipPip
    • Группа: Пользователи
      • Сообщений: 4 269
      • 207 благодарностей
      Регистрация: 22.12.14
  • Возраст:40
    • Имя:Олег
    • Страна: Country Flag
    • ГородБорисполь
    • Авто:ООБ 1994 2.0i v16
    Репутация: 194
    Очень хороший

    Отправлено 29 Апрель 2017 - 20:55

    Здравствуйте.
    Вчера ехал по прямой 80км.ч. потом обнаружил что коробка в аварийке:( заглушил / завёл без изменений. Индикация на рычаге АКПП жёлтая сразу при ВКЛ зажигания , и горит все. Почистил селектор , сбросил клему а результата ноль. Подвергал разъёмы, тоже ни чего не изменилось. До этого все хорошо.
    Может что то с блоком? Или предык какой то?

    Набери меня, расскажу куда смотреть и что делать - 0507462908
    • 1

    #9 alex-andr

    alex-andr

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 69
      • 0 благодарностей
      Регистрация: 26.01.14
  • Возраст:35
    • Имя:Alexandr
    • Страна: Country Flag
    • ГородКривой Рог
    • Авто:ООБ, караван, 3.0 94г
    Репутация: 2
    Обычный

    Отправлено 01 Май 2017 - 14:55

    Сегодня разъёмы под капотом, на селекторе, и тот что 4х контактный на коробке почистил но результата 0 :(
    Селектор чистил вчера, может я чего то не увидел? Вроде целый...
    Когда стоит на парковке то горит только Р, так же 1 и 2, во всех остальных положениях гирлянда. Сразу при ВКЛ зажигания.
    Если поставить в Д и подождать пол минуты, то что то щелкает и на бортовом авария.
    • 0

    #10 OlegN

    OlegN

      Авторитет

    • PipPipPipPipPip
    • Группа: Пользователи
      • Сообщений: 4 269
      • 207 благодарностей
      Регистрация: 22.12.14
  • Возраст:40
    • Имя:Олег
    • Страна: Country Flag
    • ГородБорисполь
    • Авто:ООБ 1994 2.0i v16
    Репутация: 194
    Очень хороший

    Отправлено 01 Май 2017 - 16:37

    Питание на селектор приходит?
    • 0

    #11 alex-andr

    alex-andr

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 69
      • 0 благодарностей
      Регистрация: 26.01.14
  • Возраст:35
    • Имя:Alexandr
    • Страна: Country Flag
    • ГородКривой Рог
    • Авто:ООБ, караван, 3.0 94г
    Репутация: 2
    Обычный

    Отправлено 01 Май 2017 - 18:46

    Питание на селектор приходит?

    не проверил, утром пойду проверю.
    И разъём тот что ближе к кардану , не смог снять.
    • 0

    #12 OlegN

    OlegN

      Авторитет

    • PipPipPipPipPip
    • Группа: Пользователи
      • Сообщений: 4 269
      • 207 благодарностей
      Регистрация: 22.12.14
  • Возраст:40
    • Имя:Олег
    • Страна: Country Flag
    • ГородБорисполь
    • Авто:ООБ 1994 2.0i v16
    Репутация: 194
    Очень хороший

    Отправлено 01 Май 2017 - 20:12

    не проверил, утром пойду проверю.
    И разъём тот что ближе к кардану , не смог снять.

    Язычок смотрит на короб. Аккуратно длинной отверткой его поддевай и тяни вверх.
    В 35 коробах его располагают, иногда, язычком наружу.
    Его просто надо отвести в сторону. Снимается легко.
    • 0

    #13 alex-andr

    alex-andr

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 69
      • 0 благодарностей
      Регистрация: 26.01.14
  • Возраст:35
    • Имя:Alexandr
    • Страна: Country Flag
    • ГородКривой Рог
    • Авто:ООБ, караван, 3.0 94г
    Репутация: 2
    Обычный

    Отправлено 02 Май 2017 - 13:32

    Опустил косу вниз,Все разъёмы почистил. Питание есть.
    Был на диагностике. Сказали-селектор....я его сегодня ещё раз разобрал ,просмотрел, промыл. Что с ним могло так резко случится? Не понимаю...было все идеально.
    • 0

    #14 OlegN

    OlegN

      Авторитет

    • PipPipPipPipPip
    • Группа: Пользователи
      • Сообщений: 4 269
      • 207 благодарностей
      Регистрация: 22.12.14
  • Возраст:40
    • Имя:Олег
    • Страна: Country Flag
    • ГородБорисполь
    • Авто:ООБ 1994 2.0i v16
    Репутация: 194
    Очень хороший

    Отправлено 02 Май 2017 - 16:54

    Опустил косу вниз,Все разъёмы почистил. Питание есть.
    Был на диагностике. Сказали-селектор....я его сегодня ещё раз разобрал ,просмотрел, промыл. Что с ним могло так резко случится? Не понимаю...было все идеально.

    Какой код ошибки било?
    • 0

    #15 alex-andr

    alex-andr

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 69
      • 0 благодарностей
      Регистрация: 26.01.14
  • Возраст:35
    • Имя:Alexandr
    • Страна: Country Flag
    • ГородКривой Рог
    • Авто:ООБ, караван, 3.0 94г
    Репутация: 2
    Обычный

    Отправлено 02 Май 2017 - 20:37

    Какой код ошибки било?

    глупо конечно, но я не спросил. Он просто сказал что ошибка по селектору(не видит какая передача)
    • 0

    #16 OlegN

    OlegN

      Авторитет

    • PipPipPipPipPip
    • Группа: Пользователи
      • Сообщений: 4 269
      • 207 благодарностей
      Регистрация: 22.12.14
  • Возраст:40
    • Имя:Олег
    • Страна: Country Flag
    • ГородБорисполь
    • Авто:ООБ 1994 2.0i v16
    Репутация: 194
    Очень хороший

    Отправлено 02 Май 2017 - 21:15

    глупо конечно, но я не спросил. Он просто сказал что ошибка по селектору(не видит какая передача)

    Не факт, что причина в селекторе.
    То, что причина в электрике - 100%, тк мозг короба сразу выводит в аварию при положении селектора в паркинге.
    Звони цепь от мозгов до гирлянды; от мозгов до селектора; от гирлянды до селектора. Сразу станет понятно.
    • 0

    #17 alex-andr

    alex-andr

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 69
      • 0 благодарностей
      Регистрация: 26.01.14
  • Возраст:35
    • Имя:Alexandr
    • Страна: Country Flag
    • ГородКривой Рог
    • Авто:ООБ, караван, 3.0 94г
    Репутация: 2
    Обычный

    Отправлено 07 Май 2017 - 16:43

    Как раз в паркинге все ок, горит только "Р" и положение 1 и 2. тоже соответственно, а вот все остальное -Д,N,3, когда включаеш то горит гирлянда...
    • 0

    #18 alex-andr

    alex-andr

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 69
      • 0 благодарностей
      Регистрация: 26.01.14
  • Возраст:35
    • Имя:Alexandr
    • Страна: Country Flag
    • ГородКривой Рог
    • Авто:ООБ, караван, 3.0 94г
    Репутация: 2
    Обычный

    Отправлено 09 Сентябрь 2017 - 15:15

    Была проблема в селекторе, отпала дорожка, я когда первый раз мыл не увидел и.к было много грязи. Электрик напаял новую дорожку, не на долго сказал...
    • 0

    #19 александрV6

    александрV6

      Авторитет

    • PipPipPipPipPip
    • Группа: Пользователи
      • Сообщений: 1 165
      • 26 благодарностей
      Регистрация: 20.01.15
  • Возраст:31
    • Имя:Саша
    • Страна: Country Flag
    • ГородБорисполь
    • Авто:opel omega 2.5 v6 avtomat 1996
    Репутация: 45
    Очень хороший

    Отправлено 10 Сентябрь 2017 - 09:10

    Была проблема в селекторе, отпала дорожка, я когда первый раз мыл не увидел и.к было много грязи. Электрик напаял новую дорожку, не на долго сказал...

    есть плата селектора не оригинал
    • 0




    Количество пользователей, читающих эту тему: 0

    0 пользователей, 0 гостей, 0 анонимных