Перейти к содержимому


Добро пожаловать на Украинский Опель Омега клуб


Войти 

Регистрация
Добро пожаловать в Украинский Омега Клуб,клуб поклонников автомобилей OPEL OMEGA!

Для того чтобы в полной мере использовать все возможности форума, Вам нужно зарегистрироваться, это не займет много времени. После регистрации Вы сможете :
  • Создавать новые темы ,отвечать пользователям,просматривать и скачивать фото
  • Подписываться на темы и разделы форума
  • Вы получите вашу собственную страницу профиля и сможете завести новых друзей
  • Отправлять личные сообщения другим пользователям.
Приятного вам общения на нашем форуме.
 

Фотография

Проблемы при холодном запуске, троение и т.д.


Сообщений в теме: 22

#1 Foxikua

Foxikua

    Омегавод

  • PipPipPipPip
  • Группа: Пользователи
    • Сообщений: 366
    • 11 благодарностей
    Регистрация: 13.05.15
  • Возраст:26
    • Имя:Андрей
    • Страна: Country Flag
    • ГородНосовка
    • Авто:Opel Omega B 2.5 V6, 1995, МКПП
    Репутация: 6
    Обычный

    Отправлено 13 Октябрь 2016 - 08:51

    Проблема наблюдается довольно давно: на холодную движок работает не очень стабильно, заводится более-менее нормально. Подтраивает, иногда стреляло в выхлопной 1-2 раза за прогрев, но такое редко бывает.

    Аналогичная ситуация была прошлой осенью, решилось всё тогда заменой свечей. Новые свечи пробежали около 3-5 тыс. км. После прогрева переходит на газ и работает почти отлично. Почти - потому что плавают чуток обороты, но не очень сильно... Грешу на свечи, т.к. слышны пропуски зажигания в глушителе.

    Сейчас заказал новые свечи, попробую их поменять и посмотреть. Ах да, катушку менял летом на б/у рабочую, т.к. моя сгорела после дождей, провода новые.

     

    + попутный вопрос - может ли такое быть из-за подсоса воздуха? Он у меня был сразу после покупки авто, возле машины слышен характерный свист + вакуума недостаточно даже для закрытия заслонки, перекрывающей доступ воздуха снаружи (закрывается полностью только после нажатия на педаль газа, а на ХХ вакуума не хватает). Как искать подсос? Если свистит, то я думаю, что подсос просто огромный и машина не едет нормально...


    Сообщение отредактировал Foxikua: 13 Октябрь 2016 - 08:52

    • 0

    #2 cariok

    cariok

      Медный теплообменник V6 изготовлю.

    • PipPipPipPipPip
    • Группа: Пользователи
      • Сообщений: 5 098
      • 86 благодарностей
      Регистрация: 30.09.12
  • Возраст:47
    • Имя:Сергей
    • Страна: Country Flag
    • ГородДнiпро
    • Авто:Опель Омега 2002 Y26Se.АКПП. Design Edition.Webasto.пропан
    Репутация: 144
    Очень хороший

    Отправлено 13 Октябрь 2016 - 09:54

    что пишет БК на ХХ- прогретая


    • 0

    #3 Foxikua

    Foxikua

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 366
      • 11 благодарностей
      Регистрация: 13.05.15
  • Возраст:26
    • Имя:Андрей
    • Страна: Country Flag
    • ГородНосовка
    • Авто:Opel Omega B 2.5 V6, 1995, МКПП
    Репутация: 6
    Обычный

    Отправлено 13 Октябрь 2016 - 10:10

    cariok, у меня неполный БК, информ. дисплей... но есть ОП-КОМ. 


    • 0

    #4 cariok

    cariok

      Медный теплообменник V6 изготовлю.

    • PipPipPipPipPip
    • Группа: Пользователи
      • Сообщений: 5 098
      • 86 благодарностей
      Регистрация: 30.09.12
  • Возраст:47
    • Имя:Сергей
    • Страна: Country Flag
    • ГородДнiпро
    • Авто:Опель Омега 2002 Y26Se.АКПП. Design Edition.Webasto.пропан
    Репутация: 144
    Очень хороший

    Отправлено 13 Октябрь 2016 - 11:55

    моментальный расход на ХХ глянь.


    • 0

    #5 Foxikua

    Foxikua

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 366
      • 11 благодарностей
      Регистрация: 13.05.15
  • Возраст:26
    • Имя:Андрей
    • Страна: Country Flag
    • ГородНосовка
    • Авто:Opel Omega B 2.5 V6, 1995, МКПП
    Репутация: 6
    Обычный

    Отправлено 13 Октябрь 2016 - 12:36

    моментальный расход на ХХ глянь.

    а разве оп-ком такое показывает? вроде не видел или плохо смотрел?


    • 0

    #6 cariok

    cariok

      Медный теплообменник V6 изготовлю.

    • PipPipPipPipPip
    • Группа: Пользователи
      • Сообщений: 5 098
      • 86 благодарностей
      Регистрация: 30.09.12
  • Возраст:47
    • Имя:Сергей
    • Страна: Country Flag
    • ГородДнiпро
    • Авто:Опель Омега 2002 Y26Se.АКПП. Design Edition.Webasto.пропан
    Репутация: 144
    Очень хороший

    Отправлено 13 Октябрь 2016 - 17:58

    :91:  :196:


    • 0

    #7 VICTOR777

    VICTOR777

      Продвинутый пользователь

    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 60
      • 0 благодарностей
      Регистрация: 24.02.16
  • Возраст:Н/В
    • Страна: Country Flag
    • ГородТернопіль
    • Авто:омега б х25хе
    Репутация: 0
    Обычный

    Отправлено 31 Октябрь 2016 - 23:17

    что может быть? , заводится отлично, на холодную едет отлично....но как только прогреется отказывается ехать, троит.....бензонасос? но он бы и на холодную троил ....катушка ?


    • 0

    #8 VICTOR777

    VICTOR777

      Продвинутый пользователь

    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 60
      • 0 благодарностей
      Регистрация: 24.02.16
  • Возраст:Н/В
    • Страна: Country Flag
    • ГородТернопіль
    • Авто:омега б х25хе
    Репутация: 0
    Обычный

    Отправлено 01 Ноябрь 2016 - 21:08

     

    что может быть? , заводится отлично, на холодную едет отлично....но как только прогреется отказывается ехать, троит.....бензонасос? но он бы и на холодную троил ....катушка ?

     

    сегодня поставил новый бензонасос- ничего не изменилось.......холодная едет хорошо, прогреется - не едет , дергается. Дергается, если заглушить и постоять 15 мин то потом некоторое время едет опять хорошо,, через 10 мин прогреется и опять троит.....Ошибку дает по одной лямбде, нет сигнала. Свечи все белые, все шесть. Х25ХЕ.... вроде изза одной лямбды не может так троить? Подсоса нет _ все пшикал клинером, остается катушка , чтоли ?


    • 0

    #9 Foxikua

    Foxikua

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 366
      • 11 благодарностей
      Регистрация: 13.05.15
  • Возраст:26
    • Имя:Андрей
    • Страна: Country Flag
    • ГородНосовка
    • Авто:Opel Omega B 2.5 V6, 1995, МКПП
    Репутация: 6
    Обычный

    Отправлено 01 Ноябрь 2016 - 21:37

    VICTOR777мне кажется, что лямбда может много хлопот добавить, отключите разъем, увеличится расход, но если дело в ней - машина поедет

    кстати, лямбда влияет именно на работу прогретого мотора...


    Сообщение отредактировал Foxikua: 01 Ноябрь 2016 - 21:37

    • 0

    #10 VICTOR777

    VICTOR777

      Продвинутый пользователь

    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 60
      • 0 благодарностей
      Регистрация: 24.02.16
  • Возраст:Н/В
    • Страна: Country Flag
    • ГородТернопіль
    • Авто:омега б х25хе
    Репутация: 0
    Обычный

    Отправлено 02 Ноябрь 2016 - 22:15

    VICTOR777мне кажется, что лямбда может много хлопот добавить, отключите разъем, увеличится расход, но если дело в ней - машина поедет

    кстати, лямбда влияет именно на работу прогретого мотора...

    отключил обе лямбды, свечи почернели, поехало лучше но все равно иногда не реагирует на педаль газа, троит,,,,,,,катушка? ДМРВ ? ДПДЗ ?...... ошибка тока по лямде...


    • 0

    #11 OLEG_K

    OLEG_K

      Авторитет

    • Группа: Модераторы
      • Сообщений: 4 585
      • 157 благодарностей
      Регистрация: 06.02.13
  • Возраст:40
    • Имя:Олег
    • Страна: Country Flag
    • ГородБердянск
    • Авто:ООА Караван 1988г С20NE
      Форд Транзит 1998г, 2,5ТД
    Репутация: 260
    Очень хороший

    Отправлено 03 Ноябрь 2016 - 11:48


    прогреется - не едет , дергается. Дергается, если заглушить и постоять 15 мин то потом некоторое время едет опять хорошо,, через 10 мин прогреется и опять троит.....Ошибку дает по одной лямбде, нет сигнала. Свечи все белые, все шесть.
    Свечи перекалены,белыми быть не должны.  Либо свечи не те - с меньшим калильным числом что надо, либо они перегреваются (возможно от неверной смеси) и начинаются пропуски зажигания. т.е. все же Лямду надо делать, ибо как писали выше, влияет именно при прогретом моторе.

     

    ПС провода (если они есть на этом двигле) стоят обычные? Не експерементировал с нулевиками например?


    • 0

    210644-11.gif


    #12 VICTOR777

    VICTOR777

      Продвинутый пользователь

    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 60
      • 0 благодарностей
      Регистрация: 24.02.16
  • Возраст:Н/В
    • Страна: Country Flag
    • ГородТернопіль
    • Авто:омега б х25хе
    Репутация: 0
    Обычный

    Отправлено 03 Ноябрь 2016 - 23:23

    поставил обычные свечи от 2110 (были BERU ), подключил назад лямбды и поехало нормально.... интересно надолго ли ? ))


    • 0

    #13 VICTOR777

    VICTOR777

      Продвинутый пользователь

    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 60
      • 0 благодарностей
      Регистрация: 24.02.16
  • Возраст:Н/В
    • Страна: Country Flag
    • ГородТернопіль
    • Авто:омега б х25хе
    Репутация: 0
    Обычный

    Отправлено 04 Ноябрь 2016 - 19:08

    смотрел ошибки, 13 и 89 (лямбда -нет сигнала обрыв цепи, лямбда подогрев - низкое напряжение) ........отсюда пара вопросов - как узнать какая именно лямбда оборвана? ...как найти етот обрыв ? снизу подключал , соединение хорошое, смотрел проводку снизу - все нормально.....


    • 0

    #14 Foxikua

    Foxikua

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 366
      • 11 благодарностей
      Регистрация: 13.05.15
  • Возраст:26
    • Имя:Андрей
    • Страна: Country Flag
    • ГородНосовка
    • Авто:Opel Omega B 2.5 V6, 1995, МКПП
    Репутация: 6
    Обычный

    Отправлено 04 Ноябрь 2016 - 19:32

    VICTOR777, тоже интересует 13-я ошибка, по оп-кому лямбда живая, реагирует на изменения, но 13 ошибка постоянно вываливается при определенных оборотах прогретого движка... как скидываю или набираю - ошибка пропадает.. может у кого-то тоже такое было? 


    • 0

    #15 denis_d

    denis_d

      Новичок

    • Pip
    • Группа: Пользователи
      • Сообщений: 26
      • 0 благодарностей
      Регистрация: 24.05.16
  • Возраст:32
    • Имя:Денис
    • Страна: Country Flag
    • ГородЗапорожье
    • Авто:Opel Omega B x30xe АКПП 94 г.в. седан
    Репутация: 0
    Обычный

    Отправлено 08 Ноябрь 2016 - 20:58

    VICTOR777, тоже интересует 13-я ошибка, по оп-кому лямбда живая, реагирует на изменения, но 13 ошибка постоянно вываливается при определенных оборотах прогретого движка... как скидываю или набираю - ошибка пропадает.. может у кого-то тоже такое было? 

    была именно такая ситуация, при прогреве начинала дико троить (не мог на горку выехать), на диагностике показывало на лямбду, но не думал что из за нее может быть такой трабл, в итоге заменил ВВ провода, подкинул новую катушку и проблема не ушла. Чек загорался редко, но при скидывании оборотов пропадал. В итоге заменил две лямбды (ставил БОШ) и проблема с троением ушла. Но проблема с запуском на холодную осталась(( с утра заводится с пол пинка и сразу глохнет, когда давлю на газ идут хлопки, после минуты такой работы начинает работать лучше но обороты подскакивают до двух тыс. и плавают от 500 до 2000. После прогрева держаться в районе 750, но потом падают, расход на ХХ показывает 1,6-1,9, редко опускается до 1,3 но потом опять ползет в верх. Если отключать ДМРВ то заводится ровно и обороты держит в норме,менял ДМРВ, не помогло, теперь ломаю голову как побороть эту проблему. :ac:


    Сообщение отредактировал denis_d: 08 Ноябрь 2016 - 21:07

    • 0

    #16 denis_d

    denis_d

      Новичок

    • Pip
    • Группа: Пользователи
      • Сообщений: 26
      • 0 благодарностей
      Регистрация: 24.05.16
  • Возраст:32
    • Имя:Денис
    • Страна: Country Flag
    • ГородЗапорожье
    • Авто:Opel Omega B x30xe АКПП 94 г.в. седан
    Репутация: 0
    Обычный

    Отправлено 11 Ноябрь 2016 - 10:52

    Не знаю как это может быть связано но, второй день наблюдаю такую ситуацию, перевёл воздушную заслонку на обдув в лицо и машина на холодную заводится нормально и есть прогревочный хх, до этого заслонка была в положении обдува стекла и машина постоянно глохла (холостого вообще не было). Может кто подскажет как это может быть взаимосвязано, подсос воздуха???
    • 0

    #17 VICTOR777

    VICTOR777

      Продвинутый пользователь

    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 60
      • 0 благодарностей
      Регистрация: 24.02.16
  • Возраст:Н/В
    • Страна: Country Flag
    • ГородТернопіль
    • Авто:омега б х25хе
    Репутация: 0
    Обычный

    Отправлено 13 Декабрь 2016 - 22:06

    Х25ХЕ, поставил новые лямбды,,,,,,,,,,, все нормально , но иногда загорается чек - ошибка 89,,,,почему , что может быть не так?


    • 0

    #18 denis_d

    denis_d

      Новичок

    • Pip
    • Группа: Пользователи
      • Сообщений: 26
      • 0 благодарностей
      Регистрация: 24.05.16
  • Возраст:32
    • Имя:Денис
    • Страна: Country Flag
    • ГородЗапорожье
    • Авто:Opel Omega B x30xe АКПП 94 г.в. седан
    Репутация: 0
    Обычный

    Отправлено 16 Декабрь 2016 - 14:46

    А что это за ошибка, на что указывает?
    • 0

    #19 VICTOR777

    VICTOR777

      Продвинутый пользователь

    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 60
      • 0 благодарностей
      Регистрация: 24.02.16
  • Возраст:Н/В
    • Страна: Country Flag
    • ГородТернопіль
    • Авто:омега б х25хе
    Репутация: 0
    Обычный

    Отправлено 16 Декабрь 2016 - 20:10

    А что это за ошибка, на что указывает?

    подогрев лямд,,,, но уже ошибка не появляется, приработалось что ли? ))


    • 0

    #20 VICTOR777

    VICTOR777

      Продвинутый пользователь

    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 60
      • 0 благодарностей
      Регистрация: 24.02.16
  • Возраст:Н/В
    • Страна: Country Flag
    • ГородТернопіль
    • Авто:омега б х25хе
    Репутация: 0
    Обычный

    Отправлено 16 Декабрь 2016 - 22:19

     

    Х25ХЕ, поставил новые лямбды,,,,,,,,,,, все нормально , но иногда загорается чек - ошибка 89,,,,почему , что может быть не так?

     

    больше ошибка не выскакивает, привыкло что ли? )).......едет лучше но и расход вырос, по сравнению со старыми лямбдами..... может мозги к новым лямдам привыкают и потом апетит упадет ?


    • 0




    Количество пользователей, читающих эту тему: 0

    0 пользователей, 0 гостей, 0 анонимных

    Яндекс.Метрика