Перейти к содержимому


Добро пожаловать на Украинский Опель Омега клуб


Войти 

Регистрация
Добро пожаловать в Украинский Омега Клуб,клуб поклонников автомобилей OPEL OMEGA!

Для того чтобы в полной мере использовать все возможности форума, Вам нужно зарегистрироваться, это не займет много времени. После регистрации Вы сможете :
  • Создавать новые темы ,отвечать пользователям,просматривать и скачивать фото
  • Подписываться на темы и разделы форума
  • Вы получите вашу собственную страницу профиля и сможете завести новых друзей
  • Отправлять личные сообщения другим пользователям.
Приятного вам общения на нашем форуме.
 

Фотография

загорелась лампочка проблемы с тормозной системой


  • Закрытая тема Тема закрыта
Сообщений в теме: 6

#1 Venya

Venya

    Пользователь

  • PipPip
  • Группа: Пользователи
    • Сообщений: 31
    • 0 благодарностей
    Регистрация: 24.04.15
  • Возраст:28
    • Имя:Виталий
    • Страна: Country Flag
    • ГородКиев
    • Авто:Omega a 1987г, C20NE, motronic 4.1
    Репутация: 1
    Обычный

    Отправлено 12 Ноябрь 2016 - 14:55

    В общем загорелась лампочка, красный круг с восклицательным знаком в центре, так почитал что это проблемы с тормозной системой, но не могу понять в чем дело, тормозит вроде нормально, колодки еще есть, та и датчиков износа колодок нету, абс тоже нету, тормозная жидкость недавно менялась и уровень нормальный
    • 0

    #2 lukash

    lukash

      Авторитет

    • PipPipPipPipPip
    • Группа: Пользователь.
      • Сообщений: 615
      • 12 благодарностей
      Регистрация: 31.03.14
  • Возраст:30
    • Имя:Сергей
    • Страна: Country Flag
    • ГородНежин
    • Авто:Omega B 1995г.в АКПП x30xe седан
      Omgea B 1995г.в АКПП x25xe универсал
    Репутация: 11
    Хороший

    Отправлено 12 Ноябрь 2016 - 15:00

    Может ручник, не полностью опущен?


    • 0

    #3 Venya

    Venya

      Пользователь

    • Автор темы
    • PipPip
    • Группа: Пользователи
      • Сообщений: 31
      • 0 благодарностей
      Регистрация: 24.04.15
  • Возраст:28
    • Имя:Виталий
    • Страна: Country Flag
    • ГородКиев
    • Авто:Omega a 1987г, C20NE, motronic 4.1
    Репутация: 1
    Обычный

    Отправлено 12 Ноябрь 2016 - 15:19

    Для ручника есть отдельная лампочка, красный круг с буквой Р внутри. Пробовал подымать - опускать его, толку ноль
    • 0

    #4 Andersen

    Andersen

      Авторитет

    • Группа: Администраторы
      • Сообщений: 12 708
      • 389 благодарностей
      Регистрация: 20.02.12
  • Возраст:44
    • Имя:Андрей
    • Страна: Country Flag
    • ГородБелая Церковь
    • Авто:Была ОOB2001г.Y26SE.караван
    Репутация: 477
    Очень хороший

    Отправлено 12 Ноябрь 2016 - 18:41

    Значит смотри проводку,фишку подключения и сами провода,проверь сам датчик урвня тормозухи,вытащи его не отключая от проводки и пальцем утопи поплавок,если лампочка не потухнет,значит пролбуй подкинуть другой датчик,еще можешь проверить датчик рабочий или нет,на самом разъеме с проводкой от датчика уровня отключай и попробуй поставить перемычку ,сли лампа поаснет,знаавит датчик,если нет,значит надо шерстить проводку,смотри ее внимательно на предмет надрывов изоляции,под ней обычно идут окислы и в конце концов обрыв,банально гниет
    • 0

    irmscher.gifi.gif

     


    #5 OLEG_K

    OLEG_K

      Авторитет

    • Группа: Модераторы
      • Сообщений: 5 504
      • 212 благодарностей
      Регистрация: 06.02.13
  • Возраст:41
    • Имя:Олег
    • Страна: Country Flag
    • ГородБердянск
    • Авто:ООА Караван 1988г С20NE
      Форд Транзит 1998г, 2,5ТД
    Репутация: 321
    Очень хороший

    Отправлено 12 Ноябрь 2016 - 19:28

    Блок контроля есть? (пять желтых лампочек в ряд) -это конечно крайний случай, но у меня были с ним проблемы, а горела именно лампа тормозов.

    ПС -еще эта лампа связана с лампой зарядки АКБ, отсюда вопрос -лампа зарядки АКБ загорается при вкл зажигания и тухнет после запуска ДВС?


    • 1

    210644-11.gif


    #6 Venya

    Venya

      Пользователь

    • Автор темы
    • PipPip
    • Группа: Пользователи
      • Сообщений: 31
      • 0 благодарностей
      Регистрация: 24.04.15
  • Возраст:28
    • Имя:Виталий
    • Страна: Country Flag
    • ГородКиев
    • Авто:Omega a 1987г, C20NE, motronic 4.1
    Репутация: 1
    Обычный

    Отправлено 17 Ноябрь 2016 - 22:27

    Всем спасибо за советы, оказывается была проблема с генератором, и горела эта лампа вместе с зарядкой аккума, поменял гену, все норм


    • 0

    #7 OLEG_K

    OLEG_K

      Авторитет

    • Группа: Модераторы
      • Сообщений: 5 504
      • 212 благодарностей
      Регистрация: 06.02.13
  • Возраст:41
    • Имя:Олег
    • Страна: Country Flag
    • ГородБердянск
    • Авто:ООА Караван 1988г С20NE
      Форд Транзит 1998г, 2,5ТД
    Репутация: 321
    Очень хороший

    Отправлено 18 Ноябрь 2016 - 10:34


    Всем спасибо за советы, оказывается была проблема с генератором, и горела эта лампа вместе с зарядкой аккума, поменял гену, все норм
    Трындец..лампа АКБ его не беспокоила, а лампа тормозов..на нервы действовала :facepalm:  :ag:
    • 1

    210644-11.gif





    Количество пользователей, читающих эту тему: 0

    0 пользователей, 0 гостей, 0 анонимных