Перейти к содержимому


Добро пожаловать на Украинский Опель Омега клуб


Войти 

Регистрация
Добро пожаловать в Украинский Омега Клуб,клуб поклонников автомобилей OPEL OMEGA!

Для того чтобы в полной мере использовать все возможности форума, Вам нужно зарегистрироваться, это не займет много времени. После регистрации Вы сможете :
  • Создавать новые темы ,отвечать пользователям,просматривать и скачивать фото
  • Подписываться на темы и разделы форума
  • Вы получите вашу собственную страницу профиля и сможете завести новых друзей
  • Отправлять личные сообщения другим пользователям.
Приятного вам общения на нашем форуме.
 

Фотография

Странная работа двигателя.


Сообщений в теме: 7

#1 el_voloshin

el_voloshin

    Омегавод

  • PipPipPipPip
  • Группа: Пользователи
    • Сообщений: 124
    • 0 благодарностей
    Регистрация: 31.10.17
  • Возраст:Н/В
    • Имя:Андрей
    • Страна: Country Flag
    • ГородДнепр
    • Авто:Opel Omega A универсал, 1987, 1.8 бензин, МКПП
    Репутация: 0
    Обычный

    Отправлено 12 Май 2018 - 22:13

    Всем привет. Два дня назад началась проблема. Двигатель заводится с пол тыка. Работает ровно. Обороты набирает хорошо.... НО.... Примерно раз в 2-6 мин. Резко падают обороты как будто пробой на проводе. При высоких оборотах иногда Хлопок в выхлопную и двигатель тупит. Но все продолжается пол секунды и все в норме. Свечам 3 мес. Нагар норм. Проводам тоже 3 мес. Кроме центрального. В темноте провода не светятся. Катушка новая. Что может быть?

    Отправлено с моего SM-J730FM через Tapatalk
    • 0

    #2 OmeJan

    OmeJan

      Продвинутый пользователь

    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 94
      • 0 благодарностей
      Регистрация: 21.09.17
  • Возраст:27
    • Имя:Влад
    • Страна: Country Flag
    • ГородКиев
    • Авто:Опель Омега А (1990г) C20NE
    Репутация: 1
    Обычный

    Отправлено 13 Май 2018 - 06:23

    Всем привет. Два дня назад началась проблема. Двигатель заводится с пол тыка. Работает ровно. Обороты набирает хорошо.... НО.... Примерно раз в 2-6 мин. Резко падают обороты как будто пробой на проводе. При высоких оборотах иногда Хлопок в выхлопную и двигатель тупит. Но все продолжается пол секунды и все в норме. Свечам 3 мес. Нагар норм. Проводам тоже 3 мес. Кроме центрального. В темноте провода не светятся. Катушка новая. Что может быть?

    Отправлено с моего SM-J730FM через Tapatalk


    Привет.
    У меня было похожее, на холодную заводилось и все норм, но с 3й по 5ю минуту работал как у тебя..
    Проверь показания лямды, похоже что она у тебя выходит из строя
    • 0

    #3 el_voloshin

    el_voloshin

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 124
      • 0 благодарностей
      Регистрация: 31.10.17
  • Возраст:Н/В
    • Имя:Андрей
    • Страна: Country Flag
    • ГородДнепр
    • Авто:Opel Omega A универсал, 1987, 1.8 бензин, МКПП
    Репутация: 0
    Обычный

    Отправлено 13 Май 2018 - 07:24

    Привет.
    У меня было похожее, на холодную заводилось и все норм, но с 3й по 5ю минуту работал как у тебя..
    Проверь показания лямды, похоже что она у тебя выходит из строя

    Нет у меня лямды)))

    Отправлено с моего SM-J730FM через Tapatalk
    • 0

    #4 Жека

    Жека

      Авторитет

    • PipPipPipPipPip
    • Группа: Пользователи
      • Сообщений: 2 542
      • 152 благодарностей
      Регистрация: 28.04.13
  • Возраст:Н/В
    • Имя:Евгений
    • Страна: Country Flag
    • ГородКировоград
    • Авто:ООА 1988 МКПП C20NE Stag-4 Alaska Valtek
    Репутация: 150
    Очень хороший

    Отправлено 13 Май 2018 - 08:05

    Проблема в ВВ части- свечи, провода, распределитель. Ищи в этой части проблему.

    Отправлено с моего HUAWEI TIT-U02 через Tapatalk
    • 0
    Изображение

    #5 el_voloshin

    el_voloshin

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 124
      • 0 благодарностей
      Регистрация: 31.10.17
  • Возраст:Н/В
    • Имя:Андрей
    • Страна: Country Flag
    • ГородДнепр
    • Авто:Opel Omega A универсал, 1987, 1.8 бензин, МКПП
    Репутация: 0
    Обычный

    Отправлено 13 Май 2018 - 09:33

    Проблема в ВВ части- свечи, провода, распределитель. Ищи в этой части проблему.

    Отправлено с моего HUAWEI TIT-U02 через Tapatalk

    Это я и сам понимаю. Свечи и провода откинул по той причине, что поочередно снимал провода со свечей, двигатель колбасило, но провалы продолжаются. Остался распределитель, катушка и провод их соединяющий

    Сообщение отредактировал el_voloshin: 13 Май 2018 - 09:34

    • 0

    #6 Жека

    Жека

      Авторитет

    • PipPipPipPipPip
    • Группа: Пользователи
      • Сообщений: 2 542
      • 152 благодарностей
      Регистрация: 28.04.13
  • Возраст:Н/В
    • Имя:Евгений
    • Страна: Country Flag
    • ГородКировоград
    • Авто:ООА 1988 МКПП C20NE Stag-4 Alaska Valtek
    Репутация: 150
    Очень хороший

    Отправлено 13 Май 2018 - 10:33

    Катушка- маловероятно, т.к. пропуски единичные, а вот центральный провод или крышка распределителя- обязательно проверь, если на крышке внутри чёрный нагар- значит она прошивает, под замену её.

    Отправлено с моего HUAWEI TIT-U02 через Tapatalk
    • 0
    Изображение

    #7 el_voloshin

    el_voloshin

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 124
      • 0 благодарностей
      Регистрация: 31.10.17
  • Возраст:Н/В
    • Имя:Андрей
    • Страна: Country Flag
    • ГородДнепр
    • Авто:Opel Omega A универсал, 1987, 1.8 бензин, МКПП
    Репутация: 0
    Обычный

    Отправлено 13 Май 2018 - 15:46

    Все оказалось просто. Почти оторвался провод +15 возле катушки... держался на 2 волосинах. Перепаковал, прикрутил и наступило счастье.

    Отправлено с моего SM-J730FM через Tapatalk
    • 0

    #8 OmeJan

    OmeJan

      Продвинутый пользователь

    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 94
      • 0 благодарностей
      Регистрация: 21.09.17
  • Возраст:27
    • Имя:Влад
    • Страна: Country Flag
    • ГородКиев
    • Авто:Опель Омега А (1990г) C20NE
    Репутация: 1
    Обычный

    Отправлено 13 Май 2018 - 16:44

    Вот и славно что быстро решилось)
    • 0




    Количество пользователей, читающих эту тему: 0

    0 пользователей, 0 гостей, 0 анонимных