Перейти к содержимому


Добро пожаловать на Украинский Опель Омега клуб


Войти 

Регистрация
Добро пожаловать в Украинский Омега Клуб,клуб поклонников автомобилей OPEL OMEGA!

Для того чтобы в полной мере использовать все возможности форума, Вам нужно зарегистрироваться, это не займет много времени. После регистрации Вы сможете :
  • Создавать новые темы ,отвечать пользователям,просматривать и скачивать фото
  • Подписываться на темы и разделы форума
  • Вы получите вашу собственную страницу профиля и сможете завести новых друзей
  • Отправлять личные сообщения другим пользователям.
Приятного вам общения на нашем форуме.
 

Фотография

бензонасос


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 25

#1 andrei7509

andrei7509

    Омегавод

  • PipPipPipPip
  • Группа: Пользователи
    • Сообщений: 431
    • 9 благодарностей
    Регистрация: 16.04.17
  • Возраст:41
    • Имя:Андрей
    • Страна: Country Flag
    • ГородВ-Днепр
    Репутация: 16
    Хороший

    Отправлено 30 Декабрь 2018 - 21:14

    Всем привет. Приехал сегодня от тещи. Заглушил автомобиль, а завести не смог. На газу завел, проблем в работе нет на газу. Включаю зажигание, бензонасос не гудит. Дома только два провода и лампочка. Реле проверил, ток пропускает, щелкает. Предохранитель, если не ошибся 18 в порядке. Стал прозванивать, что обнаружил: на фишке, что заходит в бак, где четыре провода, выходит 3 провода минусовые, а четвертый ни на что не реагирует. Подключил к нему (четвертому) плюс на прямую, безрезультатно. 

    Что еще заметил, что на 18 предохранителе - масса, а не плюс, так и должно быть?

    Ранее, около полугода назад, такая беда уже была, обошлось снятием клем с аккумулятора и повторным подключением через полчаса. Тогда с третьего раза с потугами завелась, что за хренотень может быть? Завтра детей забирать, без машины ну ни как, спасайте, друзья.

    х20хев.

    Еще забыл сообщить. Бывает, когда пытаешься завести машину и проворачиваешь ключ, то ни какой реакции, при повторных поворотах стартер хватает, может там надо поискать?


    Сообщение отредактировал andrei7509: 30 Декабрь 2018 - 21:23

    • 0

    #2 ПРОФАЙЛ УДАЛЕН

    ПРОФАЙЛ УДАЛЕН

      Авторитет

    • Группа: Администраторы
      • Сообщений: 14 935
      • 569 благодарностей
      Регистрация: 11.07.12
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • ГородРОВНО
    • Авто:ОМЕГА Б "FL" X20XEV
    Репутация: 641
    Очень хороший

    Отправлено 30 Декабрь 2018 - 21:31

    При вкл.зажигания на фишке разъема насоса кратковременно появляется 12в , когда крутишь стартером то 12в должно быть  постоянно .

    На двух более толстых проводах должно появляться 12в , они в колодке ,один возле другого .


    • 0

    # Много всякого разного на Омегу Б # - http://omega-club.co...ogo-na-omegu-b/

     

    Ноутбук свежий 15,6 http://omega-club.co...-chek-4000-grn/


    Поблагодарили 1 Пользователь:
    andrei7509

    #3 LEXA SHUMI

    LEXA SHUMI

      Авторитет

    • Группа: Модераторы
      • Сообщений: 9 599
      • 412 благодарностей
      Регистрация: 01.08.12
  • Возраст:36
    • Имя:LEXA
    • Страна: Country Flag
    • ГородКиев
    • Авто:Opel
    Репутация: 258
    Очень хороший

    Отправлено 30 Декабрь 2018 - 21:48

    При вкл.зажигания на фишке разъема насоса кратковременно появляется 12в , когда крутишь стартером то 12в должно быть  постоянно .

    На двух более толстых проводах должно появляться 12в , они в колодке ,один возле другого .

     

    +100

     

     

    масса на предике быть не должна.

     

    Как проверял?


    • 0

    Поблагодарили 1 Пользователь:
    andrei7509

    #4 andrei7509

    andrei7509

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 431
      • 9 благодарностей
      Регистрация: 16.04.17
  • Возраст:41
    • Имя:Андрей
    • Страна: Country Flag
    • ГородВ-Днепр
    Репутация: 16
    Хороший

    Отправлено 30 Декабрь 2018 - 21:57

    При вкл.зажигания на фишке разъема насоса кратковременно появляется 12в , когда крутишь стартером то 12в должно быть  постоянно .

    На двух более толстых проводах должно появляться 12в , они в колодке ,один возле другого .

    Там два коричневых, один сине-красный (коричневый и сине-красный толще и рядом) и один черный. Так вот все, кроме черного, минусовые.


    +100

     

     

    масса на предике быть не должна.

     

    Как проверял?

    Сначала кинул провод через лампочку от реле бензонасоса к минусовой клеме аккумы, лампочка загорелась. Потом от реле через лампочку на предик и снова она загорелась, а от предика на масу через лампочку - результат нуль.


    Сообщение отредактировал andrei7509: 30 Декабрь 2018 - 21:59

    • 0

    #5 andrei7509

    andrei7509

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 431
      • 9 благодарностей
      Регистрация: 16.04.17
  • Возраст:41
    • Имя:Андрей
    • Страна: Country Flag
    • ГородВ-Днепр
    Репутация: 16
    Хороший

    Отправлено 30 Декабрь 2018 - 22:38

    А сигналка может быть причинной? Хотя я от нее предохранители отключал, результата не было.


    • 0

    #6 ПРОФАЙЛ УДАЛЕН

    ПРОФАЙЛ УДАЛЕН

      Авторитет

    • Группа: Администраторы
      • Сообщений: 14 935
      • 569 благодарностей
      Регистрация: 11.07.12
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • ГородРОВНО
    • Авто:ОМЕГА Б "FL" X20XEV
    Репутация: 641
    Очень хороший

    Отправлено 30 Декабрь 2018 - 22:40

    Там два коричневых, один сине-красный (коричневый и сине-красный толще и рядом) и один черный. Так вот все, кроме черного, минусовые.


     

    То что ты звонилкой их проверяешь не значит что это масса ))  Посмотри в блоке предохранителей оба больших предохранителя , бывает что один из них перегорает когда насос дает клина .


    А сигналка может быть причинной? Хотя я от нее предохранители отключал, результата не было.

    Если блокировка завязана на насос ,то вероятность такая есть ..


    • 0

    # Много всякого разного на Омегу Б # - http://omega-club.co...ogo-na-omegu-b/

     

    Ноутбук свежий 15,6 http://omega-club.co...-chek-4000-grn/


    Поблагодарили 1 Пользователь:
    andrei7509

    #7 andrei7509

    andrei7509

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 431
      • 9 благодарностей
      Регистрация: 16.04.17
  • Возраст:41
    • Имя:Андрей
    • Страна: Country Flag
    • ГородВ-Днепр
    Репутация: 16
    Хороший

    Отправлено 30 Декабрь 2018 - 22:44

    Если блокировка завязана на насос ,то вероятность такая есть ..

    Как полностью сигналку откинуть, она все равно работает только как центральный замок 


    • 0

    #8 ПРОФАЙЛ УДАЛЕН

    ПРОФАЙЛ УДАЛЕН

      Авторитет

    • Группа: Администраторы
      • Сообщений: 14 935
      • 569 благодарностей
      Регистрация: 11.07.12
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • ГородРОВНО
    • Авто:ОМЕГА Б "FL" X20XEV
    Репутация: 641
    Очень хороший

    Отправлено 30 Декабрь 2018 - 22:49

    Как полностью сигналку откинуть, она все равно работает только как центральный замок 

    Изучи что за сигналка у тебя стоит и встроенное или выносное реле у этой сигналки . Находишь реле , замыкаешь силовые контакты на реле и все - сигналка " откинута " ))


    • 0

    # Много всякого разного на Омегу Б # - http://omega-club.co...ogo-na-omegu-b/

     

    Ноутбук свежий 15,6 http://omega-club.co...-chek-4000-grn/


    #9 andrei7509

    andrei7509

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 431
      • 9 благодарностей
      Регистрация: 16.04.17
  • Возраст:41
    • Имя:Андрей
    • Страна: Country Flag
    • ГородВ-Днепр
    Репутация: 16
    Хороший

    Отправлено 30 Декабрь 2018 - 23:09

    посмотрел подключение сигналки. Два провода подключены к каким-то черно-белым, в районе разьемов с левой стороны водит. ног. Отсоединил их, поснимал с сигналки все предохранители, но пока безрезультатно. Завтра залезу в яму, просмотрю провода под машиной, хотя не верится что беда в них.


    • 0

    #10 LEXA SHUMI

    LEXA SHUMI

      Авторитет

    • Группа: Модераторы
      • Сообщений: 9 599
      • 412 благодарностей
      Регистрация: 01.08.12
  • Возраст:36
    • Имя:LEXA
    • Страна: Country Flag
    • ГородКиев
    • Авто:Opel
    Репутация: 258
    Очень хороший

    Отправлено 31 Декабрь 2018 - 10:57

    питание на разъеме бака проверял при маслании стартером?


    • 0

    #11 andrei7509

    andrei7509

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 431
      • 9 благодарностей
      Регистрация: 16.04.17
  • Возраст:41
    • Имя:Андрей
    • Страна: Country Flag
    • ГородВ-Днепр
    Репутация: 16
    Хороший

    Отправлено 31 Декабрь 2018 - 13:01

    Значит что выяснил: на прямую минус от аккумы, плюс от реле и к бензонасосу - завел. Затем обрезал провод перед предиком и прикрутил на прямую от реле, предик сгорел. Вывод - где-то коротит на массу?


    питание на разъеме бака проверял при маслании стартером?

    Нет питания. 


    • 0

    #12 LEXA SHUMI

    LEXA SHUMI

      Авторитет

    • Группа: Модераторы
      • Сообщений: 9 599
      • 412 благодарностей
      Регистрация: 01.08.12
  • Возраст:36
    • Имя:LEXA
    • Страна: Country Flag
    • ГородКиев
    • Авто:Opel
    Репутация: 258
    Очень хороший

    Отправлено 31 Декабрь 2018 - 14:05

    да где то коротыш


    • 1

    Поблагодарили 1 Пользователь:
    andrei7509

    #13 andrei7509

    andrei7509

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 431
      • 9 благодарностей
      Регистрация: 16.04.17
  • Возраст:41
    • Имя:Андрей
    • Страна: Country Flag
    • ГородВ-Днепр
    Репутация: 16
    Хороший

    Отправлено 31 Декабрь 2018 - 14:17

    да где то коротыш

    Вот знать бы где. Я вот не нашел как он идет - провод. От аккумы к реле, от реле к предику, а потом к бензонасосу? Или по другому, не в курсе? 


    • 0

    #14 ПРОФАЙЛ УДАЛЕН

    ПРОФАЙЛ УДАЛЕН

      Авторитет

    • Группа: Администраторы
      • Сообщений: 14 935
      • 569 благодарностей
      Регистрация: 11.07.12
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • ГородРОВНО
    • Авто:ОМЕГА Б "FL" X20XEV
    Репутация: 641
    Очень хороший

    Отправлено 31 Декабрь 2018 - 14:20

    andrei7509, какой предохранитель  горит ?


    • 0

    # Много всякого разного на Омегу Б # - http://omega-club.co...ogo-na-omegu-b/

     

    Ноутбук свежий 15,6 http://omega-club.co...-chek-4000-grn/


    #15 andrei7509

    andrei7509

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 431
      • 9 благодарностей
      Регистрация: 16.04.17
  • Возраст:41
    • Имя:Андрей
    • Страна: Country Flag
    • ГородВ-Днепр
    Репутация: 16
    Хороший

    Отправлено 31 Декабрь 2018 - 14:26

    andrei7509, какой предохранитель  горит ?

    18-й


    • 0

    #16 LEXA SHUMI

    LEXA SHUMI

      Авторитет

    • Группа: Модераторы
      • Сообщений: 9 599
      • 412 благодарностей
      Регистрация: 01.08.12
  • Возраст:36
    • Имя:LEXA
    • Страна: Country Flag
    • ГородКиев
    • Авто:Opel
    Репутация: 258
    Очень хороший

    Отправлено 31 Декабрь 2018 - 14:29

    post-19993-0-27832600-1355853961.jpg


    https://www.opel-ome...showtopic=34722


    • 0

    #17 andrei7509

    andrei7509

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 431
      • 9 благодарностей
      Регистрация: 16.04.17
  • Возраст:41
    • Имя:Андрей
    • Страна: Country Flag
    • ГородВ-Днепр
    Репутация: 16
    Хороший

    Отправлено 31 Декабрь 2018 - 14:37

    Т.е. если я правильно понимаю, плюс поступает на реле, с реле он идет на предик, но недоходит. Я подключил напрямую от реле к предику и послдений сгорел, так где же скорей всего коротит? До предика или после него?


    • 0

    #18 Жека

    Жека

      Авторитет

    • PipPipPipPipPip
    • Группа: Пользователи
      • Сообщений: 2 696
      • 158 благодарностей
      Регистрация: 28.04.13
  • Возраст:Н/В
    • Имя:Евгений
    • Страна: Country Flag
    • ГородКировоград
    • Авто:ООА 1988 МКПП C20NE Stag-4 Alaska Valtek
    Репутация: 161
    Очень хороший

    Отправлено 31 Декабрь 2018 - 17:57

    После него.

    Отправлено с моего HUAWEI TIT-U02 через Tapatalk
    • 1
    Изображение

    Поблагодарили 1 Пользователь:
    andrei7509

    #19 andrei7509

    andrei7509

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 431
      • 9 благодарностей
      Регистрация: 16.04.17
  • Возраст:41
    • Имя:Андрей
    • Страна: Country Flag
    • ГородВ-Днепр
    Репутация: 16
    Хороший

    Отправлено 31 Декабрь 2018 - 19:12

    завтра буду разбираться. по результату дам знать.


    • 0

    #20 andrei7509

    andrei7509

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 431
      • 9 благодарностей
      Регистрация: 16.04.17
  • Возраст:41
    • Имя:Андрей
    • Страна: Country Flag
    • ГородВ-Днепр
    Репутация: 16
    Хороший

    Отправлено 01 Январь 2019 - 14:14

    нашел. Сзади заднего сиденья лопнул кузов и разошелся. Острой частью метала передавило обмотку провода. Одно  устранил теперь к сварщику надо.


    • 0




    Количество пользователей, читающих эту тему: 0

    0 пользователей, 0 гостей, 0 анонимных