Перейти к содержимому


Добро пожаловать на Украинский Опель Омега клуб


Войти 

Регистрация
Добро пожаловать в Украинский Омега Клуб,клуб поклонников автомобилей OPEL OMEGA!

Для того чтобы в полной мере использовать все возможности форума, Вам нужно зарегистрироваться, это не займет много времени. После регистрации Вы сможете :
  • Создавать новые темы ,отвечать пользователям,просматривать и скачивать фото
  • Подписываться на темы и разделы форума
  • Вы получите вашу собственную страницу профиля и сможете завести новых друзей
  • Отправлять личные сообщения другим пользователям.
Приятного вам общения на нашем форуме.
 

Фотография

"Тлеет" лампочка зарядки


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 7

#1 Stan85

Stan85

    Пользователь

  • PipPip
  • Группа: Пользователи
    • Сообщений: 45
    • 0 благодарностей
    Регистрация: 29.03.19
  • Возраст:34
    • Имя:Дядя Андрей
    • Страна: Country Flag
    • ГородКиев
    • Авто:Omega B x20xev 1997 z144
      Это уже 5й Опель)))
    Репутация: 2
    Обычный

    Отправлено 29 Апрель 2019 - 18:49

    Всем привет.
    В дороге по трассе начала "тлеть" лампа зарядки... Думал, не доеду...
    Но при выключении потребителей или при включении яркость тления особо не менялась...
    Доехал, замерил:
    под нагрузкой 13,7
    без нагрузки 14,0

    Где подвох?
    • 0
    Два ОКЕ, OOA, OVB и теперь OOB

    #2 LEXA SHUMI

    LEXA SHUMI

      Авторитет

    • Группа: Модераторы
      • Сообщений: 9 514
      • 408 благодарностей
      Регистрация: 01.08.12
  • Возраст:36
    • Имя:LEXA
    • Страна: Country Flag
    • ГородКиев
    • Авто:Opel
    Репутация: 253
    Очень хороший

    Отправлено 29 Апрель 2019 - 19:20

    Кому то здесь на форуме помогало подтяжка/чистка клемм АКБ/массы мотора/силового провода на генераторе....лично я сомневаюсь в этом.....проблема вероятнее всего в самом генераторе(Диодный мост,реле-регулятор)

     

    Снимай гену и вези в Генстар,СтартерОк и тому подобным или играйся сам с РР регулятором и диодным мостом


    Стоит Бош 100/120А я так понимаю?


    • 0

    #3 Stan85

    Stan85

      Пользователь

    • Автор темы
    • PipPip
    • Группа: Пользователи
      • Сообщений: 45
      • 0 благодарностей
      Регистрация: 29.03.19
  • Возраст:34
    • Имя:Дядя Андрей
    • Страна: Country Flag
    • ГородКиев
    • Авто:Omega B x20xev 1997 z144
      Это уже 5й Опель)))
    Репутация: 2
    Обычный

    Отправлено 29 Апрель 2019 - 19:34

    Кому то здесь на форуме помогало подтяжка/чистка клемм АКБ/массы мотора/силового провода на генераторе....лично я сомневаюсь в этом.....проблема вероятнее всего в самом генераторе(Диодный мост,реле-регулятор)
     
    Снимай гену и вези в Генстар,СтартерОк и тому подобным или играйся сам с РР регулятором и диодным мостом
    Стоит Бош 100/120А я так понимаю?

    Хз какой там Гена) не вникал)
    Отвезти в ремонт я всегда успею, начнем с массы, а там будет видно
    • 0
    Два ОКЕ, OOA, OVB и теперь OOB

    #4 Димец

    Димец

      Как надоело слышать (( дорого ДОРОГО!) [url=https://ne-kuri

    • Группа: Модераторы
      • Сообщений: 5 770
      • 230 благодарностей
      Регистрация: 12.04.14
  • Возраст:36
    • Имя:Дмитрий
    • Страна: Country Flag
    • ГородХерсон
    • Авто:Opel OMEGA B X20XEV 1996 (для обороны) АК) для уюта клима)
    Репутация: 257
    Очень хороший

    Отправлено 30 Апрель 2019 - 20:22

    Хз какой там Гена) не вникал)
    Отвезти в ремонт я всегда успею, начнем с массы, а там будет видно

    такое может быть еще при пробое провода на кузов может такое быть у меня вв ксенона на кузов пробивало так и светило и я себе нашел новый генератор бош,!видел дэлко новый не дорого в раене поищи короче.
    • 0

    #5 Stan85

    Stan85

      Пользователь

    • Автор темы
    • PipPip
    • Группа: Пользователи
      • Сообщений: 45
      • 0 благодарностей
      Регистрация: 29.03.19
  • Возраст:34
    • Имя:Дядя Андрей
    • Страна: Country Flag
    • ГородКиев
    • Авто:Omega B x20xev 1997 z144
      Это уже 5й Опель)))
    Репутация: 2
    Обычный

    Отправлено 01 Май 2019 - 00:39

    такое может быть еще при пробое провода на кузов может такое быть у меня вв ксенона на кузов пробивало так и светило и я себе нашел новый генератор бош,!видел дэлко новый не дорого в раене поищи короче.


    Провода новые, не пробивают
    • 0
    Два ОКЕ, OOA, OVB и теперь OOB

    #6 Димец

    Димец

      Как надоело слышать (( дорого ДОРОГО!) [url=https://ne-kuri

    • Группа: Модераторы
      • Сообщений: 5 770
      • 230 благодарностей
      Регистрация: 12.04.14
  • Возраст:36
    • Имя:Дмитрий
    • Страна: Country Flag
    • ГородХерсон
    • Авто:Opel OMEGA B X20XEV 1996 (для обороны) АК) для уюта клима)
    Репутация: 257
    Очень хороший

    Отправлено 01 Май 2019 - 07:55

    Провода новые, не пробивают

    какие новые??любой плюсовой провод коротит на кузов и засветится в треть накала лампа гены.не обязательно вв провод,вот в ланжероне с вод стороны жмут проводов как он там?? Не всегда -и +короткое замыкание с искрами бывает просто большая утечка тока.
    • 0

    #7 Likurn

    Likurn

      Новичок

    • Pip
    • Группа: Пользователи
      • Сообщений: 18
      • 0 благодарностей
      Регистрация: 22.02.15
  • Возраст:25
    • Имя:Денис
    • Страна: Country Flag
    • ГородДнепропетровск
    • Авто:Opel Omega B, MV6
    Репутация: 0
    Обычный

    Отправлено 07 Май 2019 - 23:53

    Проверь зарядку на самом генераторе и на аккуме, если разница значительная, то проверяй провода от аккума к гене, масса двигатель и масса аккум
    • 0

    #8 Димец

    Димец

      Как надоело слышать (( дорого ДОРОГО!) [url=https://ne-kuri

    • Группа: Модераторы
      • Сообщений: 5 770
      • 230 благодарностей
      Регистрация: 12.04.14
  • Возраст:36
    • Имя:Дмитрий
    • Страна: Country Flag
    • ГородХерсон
    • Авто:Opel OMEGA B X20XEV 1996 (для обороны) АК) для уюта клима)
    Репутация: 257
    Очень хороший

    Отправлено 12 Май 2019 - 11:15

    Топну тему вчера в ливень моргала светилась лампа гены на вольтметре 13.6 с нагрузкой без изменений от лампы гена новый пробег его 5000 не в нем вопрос,грешу только на массу кузова ибо вспышки лампы были зависимы от нажатий на газ.
    • 0




    Количество пользователей, читающих эту тему: 0

    0 пользователей, 0 гостей, 0 анонимных