Перейти к содержимому


Добро пожаловать на Украинский Опель Омега клуб


Войти 

Регистрация
Добро пожаловать в Украинский Омега Клуб,клуб поклонников автомобилей OPEL OMEGA!

Для того чтобы в полной мере использовать все возможности форума, Вам нужно зарегистрироваться, это не займет много времени. После регистрации Вы сможете :
  • Создавать новые темы ,отвечать пользователям,просматривать и скачивать фото
  • Подписываться на темы и разделы форума
  • Вы получите вашу собственную страницу профиля и сможете завести новых друзей
  • Отправлять личные сообщения другим пользователям.
Приятного вам общения на нашем форуме.
 

Фотография

Работает и глохнет!


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 81

#1 RollsRoyce

RollsRoyce

    Продвинутый пользователь

  • PipPipPip
  • Группа: Пользователи
    • Сообщений: 78
    • 0 благодарностей
    Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 0
    Обычный

    Отправлено 20 Ноябрь 2019 - 15:56

    Всем вечер добрый!

    После того как я устранил ошибки 71,73, машинка ездила шикарно пока не появилась ошибка 15, но и ее я тоже устранил.

    Ошибок больше никаких нет, полет нормальный, свечи кирпичные вообщем все стало Гуд.

    На следующий день я завелся, прогрелся, но ехать никуда не стал так как время встречи перенеслось, через пару часов я собрался ехать, начал заводить, а она не заводится, выкрутил свечи они залиты. В таком духе была долгая е%№%я пока я не завелся на газу, прогрелся и поехал и через 4 км просто заглох.Долго не мог завестись, но потом завелся и проехал еще км снова заглох (домой дотянули на тросе и пока тянули я заводился, она работала пару минут и глохла).

    Сегодня я замерил сопротивление ДПКВ (Волговский 406, ему еще года нет) сопротивление 712, в норме.

    Прочистил все контакты, проверил реле насоса (насос у меня давно отключен и сделан на кнопке), просмотрел проводку.

    Замерил сопротивление ДТОЖ  не знаю сколько должно но там что то около 638.

    Завелся , все в норме, работала минут 5 и заглохла, то же самое и на газу. Я замкнул реле насоса завелся и все повторилось. Может мне показалось но с разомкнутым реле прогретая машина не заводилась, хотя реле внутри все катушки замыкались и не щелкали.

    Еще как только машина заглохла я снова замерил ДПКВ и там уже было почти 910 Ом. Слегка заметно плавание оборотов, свечи с нагаром.

    Куда смотреть и что делать прошу подсказать.

    Всем мира и добра!


    • 0

    #2 Жека

    Жека

      Авторитет

    • Группа: Модераторы
      • Сообщений: 2 908
      • 172 благодарностей
      Регистрация: 28.04.13
  • Возраст:Н/В
    • Имя:Евгений
    • Страна: Country Flag
    • ГородКировоград
    • Авто:ООА 1988 МКПП C20NE Stag-4 Alaska Valtek
    Репутация: 179
    Очень хороший

    Отправлено 20 Ноябрь 2019 - 18:18

    Проверь сопротивление на бегунке.
    И двигайся в поисках неисправности в сторону ВВ части (проверь наличие искры в те моменты когда не заводится). Чек горит когда вкл зажигание? Возможно что по мере нагрева ЭБУ просто отключается. Газ какого поколения на авто?

    Отправлено с моего SM-J600F через Tapatalk
    • 0
    <img src='http://forum-lines.ru/rez/ab241510.gif' alt='Изображение' class='bbc_img' />

    #3 RollsRoyce

    RollsRoyce

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 78
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 0
    Обычный

    Отправлено 20 Ноябрь 2019 - 18:35

    Проверь сопротивление на бегунке.
    И двигайся в поисках неисправности в сторону ВВ части (проверь наличие искры в те моменты когда не заводится). Чек горит когда вкл зажигание? Возможно что по мере нагрева ЭБУ просто отключается. Газ какого поколения на авто?

    Отправлено с моего SM-J600F через Tapatalk

    На бегунке ? в смысле там где крышка трамблера?

    Чек горит, но стандартно чисто 31 ошибка, пока не запустится двигатель.

    Газ 2го поколения.


    • 0

    #4 OLEG_K

    OLEG_K

      Авторитет

    • Группа: Модераторы
      • Сообщений: 7 196
      • 317 благодарностей
      Регистрация: 06.02.13
  • Возраст:43
    • Имя:Олег
    • Страна: Country Flag
    • ГородБердянск
    • Авто:ООА Караван 1988г С20NE мех.
      Форд Транзит 1998г, 2,5ТД
      JAC S2 2018г вариатор.
    Репутация: 428
    Очень хороший

    Отправлено 20 Ноябрь 2019 - 20:46

    попробуй сменить свечи, хотя бы старые, на которых машина заводилась и хоть как то но работала

    по реле ничего не понял, кроме того что есть доп кнопка на насос. Само реле вскрывалось? Если нет- вскрой, пропаяй все пайки.


    • 0

    210644-11.gif


    #5 RollsRoyce

    RollsRoyce

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 78
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 0
    Обычный

    Отправлено 20 Ноябрь 2019 - 21:03

    попробуй сменить свечи, хотя бы старые, на которых машина заводилась и хоть как то но работала

    по реле ничего не понял, кроме того что есть доп кнопка на насос. Само реле вскрывалось? Если нет- вскрой, пропаяй все пайки.

     

    Перед этим я решил заменить только 1 свечу, проверить будет ли разница, свечи новые, реле вскрыто, пропаялось еще в начале лета.

    Про реле там внутри 2 катушки 1я замыкается при вкл зажигании а 2е при начале завода. Я 2е замкнул что бы исключить проблему в реле, так как уже было что размыкалось на ходу и что бы доехать пришлось замкнуть его.


    • 0

    #6 OLEG_K

    OLEG_K

      Авторитет

    • Группа: Модераторы
      • Сообщений: 7 196
      • 317 благодарностей
      Регистрация: 06.02.13
  • Возраст:43
    • Имя:Олег
    • Страна: Country Flag
    • ГородБердянск
    • Авто:ООА Караван 1988г С20NE мех.
      Форд Транзит 1998г, 2,5ТД
      JAC S2 2018г вариатор.
    Репутация: 428
    Очень хороший

    Отправлено 20 Ноябрь 2019 - 21:29

    Замени все на старые. Я уже подобное проходил, с новыми свечами. Завел, выехал с гаража, заглушил. Вылез с авто, закрыл ворота и....больше не смог запустить авто. Неделю вокруг с бубном ходил, на свечи и подумать не мог - новые ведь. Потом ЕВО500 таки уговорил меня поменять свечи....и о чудо, с оборота...
    Ну это, конечно самый простой вариант, самый печальный -умирающие мозги..
    • 0

    210644-11.gif


    Поблагодарили 1 Пользователь:
    RollsRoyce

    #7 Жека

    Жека

      Авторитет

    • Группа: Модераторы
      • Сообщений: 2 908
      • 172 благодарностей
      Регистрация: 28.04.13
  • Возраст:Н/В
    • Имя:Евгений
    • Страна: Country Flag
    • ГородКировоград
    • Авто:ООА 1988 МКПП C20NE Stag-4 Alaska Valtek
    Репутация: 179
    Очень хороший

    Отправлено 20 Ноябрь 2019 - 21:30

    Ищи проблему в высоковольтной части. ГБО 2 поколения не зависит от форсунок и бензонасоса, т.е. трабл с реле отпадает, а вместо ДПКВ оно использует импульс от высоковольтного провода на свечу. Если ГБО не видит высокого напряжения- газ пускать не будет, и параллельно искры нет, так что ни на бензине, ни на газе работать не будет. Сними крышку распределителя зажигания и открути бегунок- такой пластмассовый распределитель который двумя шестигранниками прикручивантся к распредвалу. На нём есть резистор. Подозреваю что ему пришел пушистый зверь- на холодную как-то пропускает ток, а по мере нагрева не пропускает, нужно ждать пока остынет. Соответственно нет импульса на ВВ провод, и ГБО 2 отказывается давать газ в горелку. В момент когда не заводится- сними пару надсвечников, надень на них свечи и положи на клапанную крышку под шланг вентиляции клапанной крышки и прокрути стартером- есть искра на свечах или нет. Если есть- опиши какая, а если вообще нет- тогда всё ясно. В идеале должна быть яркая, широкая и голубая, а тонкая, как волосинка и красноватая- считай что искры нет.

    И замена нового комплекта свечей на старый рабочий, как говорит Олег, тоже сделай. Кстати, какие свечи новые? Надеюсь, не Денсо?
    • 0
    <img src='http://forum-lines.ru/rez/ab241510.gif' alt='Изображение' class='bbc_img' />

    Поблагодарили 1 Пользователь:
    RollsRoyce

    #8 RollsRoyce

    RollsRoyce

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 78
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 0
    Обычный

    Отправлено 21 Ноябрь 2019 - 07:13

    Всем доброе утро!

    Свечи они и так старые, уже почти год с ними, я только одну свечу ради эксперимента заменил.

    Кстати еще неделю назад обратил внимание что центральный ВВ в середине как светодиод светится( это ведь не нормально?)

    Искру сегодня проверю и отпишусь.


    • 0

    #9 OLEG_K

    OLEG_K

      Авторитет

    • Группа: Модераторы
      • Сообщений: 7 196
      • 317 благодарностей
      Регистрация: 06.02.13
  • Возраст:43
    • Имя:Олег
    • Страна: Country Flag
    • ГородБердянск
    • Авто:ООА Караван 1988г С20NE мех.
      Форд Транзит 1998г, 2,5ТД
      JAC S2 2018г вариатор.
    Репутация: 428
    Очень хороший

    Отправлено 21 Ноябрь 2019 - 07:17

    Гы..ну если есть очевидная причина, может и стоило с нее начать? ;)
    • 1

    210644-11.gif


    #10 RollsRoyce

    RollsRoyce

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 78
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 0
    Обычный

    Отправлено 21 Ноябрь 2019 - 08:53

    Гы..ну если есть очевидная причина, может и стоило с нее начать? ;)

    И как начать?) просто я заменил провода и спустя время решил поссмотреть на них в темноте и увидел что центральный светиться, но мне сказали что на центральном так и должно быть и я так ездил пока не хлопнул газ, но как ранее я уже писал все последствия были устранены.

    Так что проблема чисто в проводе?


    • 0

    #11 RollsRoyce

    RollsRoyce

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 78
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 0
    Обычный

    Отправлено 21 Ноябрь 2019 - 09:07

    Вроде я понимаю, что пока провод не нагрелся он передает ток от катушки, как только греется сигнал обрывается? Так ? или нет?)


    • 0

    #12 Жека

    Жека

      Авторитет

    • Группа: Модераторы
      • Сообщений: 2 908
      • 172 благодарностей
      Регистрация: 28.04.13
  • Возраст:Н/В
    • Имя:Евгений
    • Страна: Country Flag
    • ГородКировоград
    • Авто:ООА 1988 МКПП C20NE Stag-4 Alaska Valtek
    Репутация: 179
    Очень хороший

    Отправлено 21 Ноябрь 2019 - 09:29

    Так тоже может быть.
    В идеале- провода не должны светиться, ни на ХХ, ни при высоких оборотах. Имел печальный опыт с проводами Тесла- троила, но на ХХ не светились, начал газовать- провода засветились как новогодняя гирлянда (проехал максимум на них 200км). Потом купил комплект проводов Беру- и 7 лет полет отличный!
    Меряй сопротивление проводов- чем длиннее- тем сопротивление должно быть больше, от 5 до 20 кОм. Если почти ноль- провод в мусор, и дурного в голову не бери. Сопротивление ноль- это мёртвый провод. Тут не та ситуация как с лампочкой или другой электрикой- чем меньше сопротивление- искра будет не лучше, а хуже. Ну а если провод вообще не прозванивается- значит обрыв, никакой ток он проводить не будет.

    Отправлено с моего SM-J600F через Tapatalk
    • 0
    <img src='http://forum-lines.ru/rez/ab241510.gif' alt='Изображение' class='bbc_img' />

    #13 OLEG_K

    OLEG_K

      Авторитет

    • Группа: Модераторы
      • Сообщений: 7 196
      • 317 благодарностей
      Регистрация: 06.02.13
  • Возраст:43
    • Имя:Олег
    • Страна: Country Flag
    • ГородБердянск
    • Авто:ООА Караван 1988г С20NE мех.
      Форд Транзит 1998г, 2,5ТД
      JAC S2 2018г вариатор.
    Репутация: 428
    Очень хороший

    Отправлено 21 Ноябрь 2019 - 10:03

    ИМХО не должно быть ни какого свечения. Я еще в жизни не видел, нормально работающих светящихся проводов. Нигде. Если начинается свечение...то заканчивается печально...для провода минимум..
    • 0

    210644-11.gif


    #14 RollsRoyce

    RollsRoyce

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 78
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 0
    Обычный

    Отправлено 21 Ноябрь 2019 - 10:44

    Дело в том что провода я делал сам, я купил ВВ провод с медной серединой на метраж и сам сделал провода еще месяца 4 назад


    А ка вот есть провода с нулевым сопротивлением или это миф?


    • 0

    #15 OLEG_K

    OLEG_K

      Авторитет

    • Группа: Модераторы
      • Сообщений: 7 196
      • 317 благодарностей
      Регистрация: 06.02.13
  • Возраст:43
    • Имя:Олег
    • Страна: Country Flag
    • ГородБердянск
    • Авто:ООА Караван 1988г С20NE мех.
      Форд Транзит 1998г, 2,5ТД
      JAC S2 2018г вариатор.
    Репутация: 428
    Очень хороший

    Отправлено 21 Ноябрь 2019 - 10:58

    Дело в том что провода я делал сам, я купил ВВ провод с медной серединой на метраж и сам сделал провода еще месяца 4 назад


    А ка вот есть провода с нулевым сопротивлением или это миф?

    Можешь выкинуть свечи и провода. Я то же этой херней страдал. Заказал у Дамона провод, сделал провода, после того как на этих проводах за 2 месяца сменил 4-е (ЧЕТЫРЕ..ДА,ДА..Четыре комплекта свечей, включая иридиевые Денсо, набор которых, сцука, штуку грн стоил :facepalm:  :245:  :41: ), купил обычные провода и самые дешевые свечи  Бошь, те что положено по каталогу, только тогда авто перестало выделываться.  :whistle:

    Теперь просто раз в год меняю свечи и езжу дальше на газу. Потратить 200-300грн в год на свечи - не такая уж проблема.


    • 0

    210644-11.gif


    #16 RollsRoyce

    RollsRoyce

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 78
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 0
    Обычный

    Отправлено 21 Ноябрь 2019 - 11:00

    Ну я сейчас жду мне привезут пару центральных проводов, я заведусь и поссмотрю в этом ли дело, скорее всего 


    • 0

    #17 Жека

    Жека

      Авторитет

    • Группа: Модераторы
      • Сообщений: 2 908
      • 172 благодарностей
      Регистрация: 28.04.13
  • Возраст:Н/В
    • Имя:Евгений
    • Страна: Country Flag
    • ГородКировоград
    • Авто:ООА 1988 МКПП C20NE Stag-4 Alaska Valtek
    Репутация: 179
    Очень хороший

    Отправлено 21 Ноябрь 2019 - 12:26

    Все медные провода меняй на нормальные с сопротивлением. И однозначно комплект свечей за компанию, они мертвы на 1000%.
    Штатная высоковольтная система зажигания Омеги- очень надёжная и безотказная, все эти переделки на провода нулевого сопротивления- от лукавого.

    Отправлено с моего SM-J600F через Tapatalk
    • 1
    <img src='http://forum-lines.ru/rez/ab241510.gif' alt='Изображение' class='bbc_img' />

    #18 RollsRoyce

    RollsRoyce

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 78
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 0
    Обычный

    Отправлено 21 Ноябрь 2019 - 13:31

    снял пока что центральный провод, тестер на 20к  , если щупы чисто к наконечникам не касаясь самого провода то показало 3,04 , а если без наконечников чисто к проводу то 0,06 внутренний наконечник что в катушку ржавый и провод не медь а сера


    • 0

    #19 RollsRoyce

    RollsRoyce

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 78
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 0
    Обычный

    Отправлено 21 Ноябрь 2019 - 14:08

    ничего не поиму докаснулся снова показало 6.78, до другого 0 -13-6-1-0 скачет или вообще не показывает. куда щупы к фишкам не касаясь центр провода?


    • 0

    #20 Жека

    Жека

      Авторитет

    • Группа: Модераторы
      • Сообщений: 2 908
      • 172 благодарностей
      Регистрация: 28.04.13
  • Возраст:Н/В
    • Имя:Евгений
    • Страна: Country Flag
    • ГородКировоград
    • Авто:ООА 1988 МКПП C20NE Stag-4 Alaska Valtek
    Репутация: 179
    Очень хороший

    Отправлено 21 Ноябрь 2019 - 14:25

    Выкидывай медный провод не меряя сопротивления.
    Если это про провод с сопротивлением, то
    меряй сопротивление с наконечниками. По ходу наконечники пришмаленые? Мой, чисти, чтоб контакт был хороший. И гнезда на крышке распределителя и катушки тоже почисти.

    Отправлено с моего SM-J600F через Tapatalk
    • 0
    <img src='http://forum-lines.ru/rez/ab241510.gif' alt='Изображение' class='bbc_img' />




    Количество пользователей, читающих эту тему: 0

    0 пользователей, 0 гостей, 0 анонимных