Перейти к содержимому


Добро пожаловать на Украинский Опель Омега клуб


Войти 

Регистрация
Добро пожаловать в Украинский Омега Клуб,клуб поклонников автомобилей OPEL OMEGA!

Для того чтобы в полной мере использовать все возможности форума, Вам нужно зарегистрироваться, это не займет много времени. После регистрации Вы сможете :
  • Создавать новые темы ,отвечать пользователям,просматривать и скачивать фото
  • Подписываться на темы и разделы форума
  • Вы получите вашу собственную страницу профиля и сможете завести новых друзей
  • Отправлять личные сообщения другим пользователям.
Приятного вам общения на нашем форуме.
 

Фотография

Работает и глохнет!


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 85

#21 RollsRoyce

RollsRoyce

    Омегавод

  • Автор темы
  • PipPipPipPip
  • Группа: Пользователи
    • Сообщений: 104
    • 0 благодарностей
    Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 21 Ноябрь 2019 - 15:43

    Думал с тестером что то, но нет, пошел померял те что под капотом а там 0,04, б;%;дь , а как она столько проработала? как вообще работала? :196:


    • 0

    #22 RollsRoyce

    RollsRoyce

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 104
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 21 Ноябрь 2019 - 16:11

    Все еще не вылазит из головы что после всех работ с ошибкой 15 я ездил несколько дней, потом обнаружил надломанные провода на фишке, отрезал их и заново припаял к фишке, подключил, завелся и ошибка исчезла, но на следующий день машина и заглохла :196:


    • 0

    #23 RollsRoyce

    RollsRoyce

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 104
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 21 Ноябрь 2019 - 16:20

    Позвонил электрику, вспомнил что есть знакомый, тот сказал что да вполне возможно провод начал сильнее пробивать и начал шухарить мозги, да и на катушку тоже влиять, 


    • 0

    #24 OLEG_K

    OLEG_K

      Авторитет

    • Группа: Модераторы
      • Сообщений: 7 377
      • 332 благодарностей
      Регистрация: 06.02.13
  • Возраст:43
    • Имя:Олег
    • Страна: Country Flag
    • ГородБердянск
    • Авто:ООА Караван 1988г С20NE мех.
      Форд Транзит 1998г, 2,5ТД
      JAC S2 2018г вариатор.
    Репутация: 440
    Очень хороший

    Отправлено 21 Ноябрь 2019 - 18:19

    Позвонил электрику, вспомнил что есть знакомый, тот сказал что да вполне возможно провод начал сильнее пробивать и начал шухарить мозги, да и на катушку тоже влиять,


    Ага..а потом , после этих экскре...експерементов, я и реле сменил...а еще через пару месяцев и мозги..
    Выкинь нах те нулевики, пока горя не сделал...если еще не сделал..
    • 0

    210644-11.gif


    Поблагодарили 1 Пользователь:
    RollsRoyce

    #25 RollsRoyce

    RollsRoyce

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 104
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 21 Ноябрь 2019 - 18:59

    Ага..а потом , после этих экскре...експерементов, я и реле сменил...а еще через пару месяцев и мозги..
    Выкинь нах те нулевики, пока горя не сделал...если еще не сделал..

     

     

    Да уже поснимал


    • 0

    #26 Жека

    Жека

      Авторитет

    • Группа: Модераторы
      • Сообщений: 3 144
      • 195 благодарностей
      Регистрация: 28.04.13
  • Возраст:Н/В
    • Имя:Евгений
    • Страна: Country Flag
    • ГородКировоград
    • Авто:ООА 1988 МКПП C20NE Stag-4 Alaska Valtek
    Репутация: 199
    Очень хороший

    Отправлено 22 Ноябрь 2019 - 21:46

    Какие новости? Завелась машина?

    Отправлено с моего SM-J600F через Tapatalk
    • 0
    <img src='http://forum-lines.ru/rez/ab241510.gif' alt='Изображение' class='bbc_img' />

    #27 RollsRoyce

    RollsRoyce

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 104
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 24 Ноябрь 2019 - 06:41

    Какие новости? Завелась машина?

    Отправлено с моего SM-J600F через Tapatalk

     

    Жду ЗП что бы провода купить, думал привезут центральный нормальный провод, а привезли шлак(


    • 0

    #28 RollsRoyce

    RollsRoyce

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 104
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 24 Ноябрь 2019 - 13:51

    Вообщем дали какой никакой, но рабочий центр.провод, свои на место, что бы хоть проверить и выходит так что двиг крутит а искра на свече раз в оборот, щелк, щелк, щелк. Вставил свечи и сразу же залил их


    • 0

    #29 RollsRoyce

    RollsRoyce

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 104
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 24 Ноябрь 2019 - 16:04

    Проверил искра с катушки лупит отлично, а на выхлопе на всех кроме 1го искры нет, на первом раз в оборот что то есть, взял у товарища снял с машины провод подкинул его на 1й и тишина


    • 0

    #30 RollsRoyce

    RollsRoyce

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 104
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 24 Ноябрь 2019 - 16:13

    Ведь если ошибок нет, то их нет ведь, что касается ДМРВ,ДТОЖ,РХХ,ДПКВ


    • 0

    #31 RollsRoyce

    RollsRoyce

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 104
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 24 Ноябрь 2019 - 17:23

    Если честно, то очень напоминает тот февраль, та же байда была, заменил ДПКВ и все гуд, тут узнал что сопротивление может быть в норме а сигнал давать он не будет


    • 0

    #32 Жека

    Жека

      Авторитет

    • Группа: Модераторы
      • Сообщений: 3 144
      • 195 благодарностей
      Регистрация: 28.04.13
  • Возраст:Н/В
    • Имя:Евгений
    • Страна: Country Flag
    • ГородКировоград
    • Авто:ООА 1988 МКПП C20NE Stag-4 Alaska Valtek
    Репутация: 199
    Очень хороший

    Отправлено 24 Ноябрь 2019 - 17:29

    Поменяй у себя местами провода на 1 и 2 цилиндр, посмотри что с искрой- будешь знать в чем проблема- или провод, или крышка распределителя.

    Отправлено с моего SM-J600F через Tapatalk
    • 0
    <img src='http://forum-lines.ru/rez/ab241510.gif' alt='Изображение' class='bbc_img' />

    Поблагодарили 1 Пользователь:
    RollsRoyce

    #33 RollsRoyce

    RollsRoyce

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 104
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 24 Ноябрь 2019 - 17:47

    Поменяй у себя местами провода на 1 и 2 цилиндр, посмотри что с искрой- будешь знать в чем проблема- или провод, или крышка распределителя.

    Отправлено с моего SM-J600F через Tapatalk

    только что ходил проверял ДПКВ) сигнал есть, да завтра уже так и сделаю, акум быстро садится, ему 1.5 года и увалился уже, но ДТОЖ не может ведь


    • 0

    #34 OLEG_K

    OLEG_K

      Авторитет

    • Группа: Модераторы
      • Сообщений: 7 377
      • 332 благодарностей
      Регистрация: 06.02.13
  • Возраст:43
    • Имя:Олег
    • Страна: Country Flag
    • ГородБердянск
    • Авто:ООА Караван 1988г С20NE мех.
      Форд Транзит 1998г, 2,5ТД
      JAC S2 2018г вариатор.
    Репутация: 440
    Очень хороший

    Отправлено 24 Ноябрь 2019 - 18:03

    Вообщем дали какой никакой, но рабочий центр.провод, свои на место, что бы хоть проверить и выходит так что двиг крутит а искра на свече раз в оборот, щелк, щелк, щелк. Вставил свечи и сразу же залил их

    Проверька еще раз реле. Пайки. Особенно там где тонкие ножки припаяны. Дело ведь не толко в том, что бы катушки замыкались и размыкались, но и что бы мозги нормально все понимали, а они видят именно от тонких клнтактов реле... так а чек горит нормально, т.е при вкл зажигания горит?
    Пс..именно после плясок с нулевиками, я и реле менял...и мозги чуть позже... и стмптомы были теже -запуск, сдохла...
    • 0

    210644-11.gif


    #35 RollsRoyce

    RollsRoyce

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 104
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 24 Ноябрь 2019 - 18:30

    Реле проверял (визуально), места паек, дорожки.

    Чек горит как и должен, ошибки стандарт 12 и 31.

    У меня отломались провода на штекере к ДМРВ, вместо штекера я на обычные клемки подсоединил, порядок согласно книге по тех.обслуживанию, если бы не так что подсоединил то я бы не ездил и чек горел бы.Да и пару дней я катался , все отлично было только 15я ошибка вылезла, тоже провода,но их я припаял к штекеру и еще вечером ездил, а вот на утро я завелся с полтыка, заглушил и после этого баста


    Сообщение отредактировал RollsRoyce: 24 Ноябрь 2019 - 18:36

    • 0

    #36 RollsRoyce

    RollsRoyce

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 104
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 24 Ноябрь 2019 - 18:37

    прогрелся, прежде чем заглушить) Это я так освежить)


    • 0

    #37 RollsRoyce

    RollsRoyce

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 104
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 28 Ноябрь 2019 - 09:22

    Привезли провода, пока время было снял ЭБУ проверил транзистор который за искру отвечает, снял распределитель внутри было полно маслянистой пыли, контакты черные, все прочистил  , поставил на место, подключил ЭБУ, решил проверить  искру, а ее нет и теперь ЧЕК не горит((((


    • 0

    #38 Жека

    Жека

      Авторитет

    • Группа: Модераторы
      • Сообщений: 3 144
      • 195 благодарностей
      Регистрация: 28.04.13
  • Возраст:Н/В
    • Имя:Евгений
    • Страна: Country Flag
    • ГородКировоград
    • Авто:ООА 1988 МКПП C20NE Stag-4 Alaska Valtek
    Репутация: 199
    Очень хороший

    Отправлено 28 Ноябрь 2019 - 09:24

    Чек не горит- нет питания на ЭБУ.
    Плотно ли одел колодку на ЭБУ?
    Прикрутил корпус ЭБУ к "массе"?
    Искры нет, соответственно при маслании стартером и бензин не качает? Проверяй реле и питание ЭБУ. В соседней теме кто-то писАл номера проводов для питания ЭБУ.
    • 0
    <img src='http://forum-lines.ru/rez/ab241510.gif' alt='Изображение' class='bbc_img' />

    #39 RollsRoyce

    RollsRoyce

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 104
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 28 Ноябрь 2019 - 10:12

    Я ЭБУ кстати не прикручивал


    • 0

    #40 RollsRoyce

    RollsRoyce

      Омегавод

    • Автор темы
    • PipPipPipPip
    • Группа: Пользователи
      • Сообщений: 104
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 28 Ноябрь 2019 - 11:26

    Дело в реле, повредилась обмотка, оно открытое весело и наверно вчера ногами зацепили


    замкнул его и чек загорелся


    • 0




    Количество пользователей, читающих эту тему: 0

    0 пользователей, 0 гостей, 0 анонимных