Перейти к содержимому


Добро пожаловать на Украинский Опель Омега клуб


Войти 

Регистрация
Добро пожаловать в Украинский Омега Клуб,клуб поклонников автомобилей OPEL OMEGA!

Для того чтобы в полной мере использовать все возможности форума, Вам нужно зарегистрироваться, это не займет много времени. После регистрации Вы сможете :
  • Создавать новые темы ,отвечать пользователям,просматривать и скачивать фото
  • Подписываться на темы и разделы форума
  • Вы получите вашу собственную страницу профиля и сможете завести новых друзей
  • Отправлять личные сообщения другим пользователям.
Приятного вам общения на нашем форуме.
 

Фотография

Работает и глохнет!


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 81

#41 RollsRoyce

RollsRoyce

    Продвинутый пользователь

  • Автор темы
  • PipPipPip
  • Группа: Пользователи
    • Сообщений: 80
    • 0 благодарностей
    Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 28 Ноябрь 2019 - 16:08

    Завелся) но работает на холостом, а если жать на газ начинает глохнуть, свечи черные, явно перелив и скорее всего бочит реле, думаю из за него, завтра прогреюсь на газу, поссмотрю заглохнет через минут 10 или все будет норм. Ошибок не показывает


    • 0

    #42 Жека

    Жека

      Авторитет

    • Группа: Модераторы
      • Сообщений: 2 956
      • 172 благодарностей
      Регистрация: 28.04.13
  • Возраст:Н/В
    • Имя:Евгений
    • Страна: Country Flag
    • ГородКировоград
    • Авто:ООА 1988 МКПП C20NE Stag-4 Alaska Valtek
    Репутация: 181
    Очень хороший

    Отправлено 28 Ноябрь 2019 - 17:42

    А свечи заменил? Провода понял что новые, крышка распределителя пробивает? Есть на ней внутри чёрный налёт? Не от масла, а от того что пробивает высокое напряжение. Возможно и ротор с крышкой нужно менять, после жизни с проводами "нулевиками".
    Если свечи не заменил, то на газе она будет работать ещё хуже чем на бензине.
    • 0
    <img src='http://forum-lines.ru/rez/ab241510.gif' alt='Изображение' class='bbc_img' />

    #43 RollsRoyce

    RollsRoyce

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 80
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 28 Ноябрь 2019 - 19:05

    Просто грязь и масло, крышка как новая, вот че переливает? то что реле повреждено?


    • 0

    #44 Жека

    Жека

      Авторитет

    • Группа: Модераторы
      • Сообщений: 2 956
      • 172 благодарностей
      Регистрация: 28.04.13
  • Возраст:Н/В
    • Имя:Евгений
    • Страна: Country Flag
    • ГородКировоград
    • Авто:ООА 1988 МКПП C20NE Stag-4 Alaska Valtek
    Репутация: 181
    Очень хороший

    Отправлено 28 Ноябрь 2019 - 20:42

    Может льёт нормально, просто смесь не воспламеняется адекватно? Я так и не понял, свечи новые или старые?

    Отправлено с моего SM-J600F через Tapatalk
    • 0
    <img src='http://forum-lines.ru/rez/ab241510.gif' alt='Изображение' class='bbc_img' />

    #45 RollsRoyce

    RollsRoyce

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 80
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 28 Ноябрь 2019 - 21:20

    Свечи старые, денег пока что нет, мне провода привезли с другой машины


    • 0

    #46 Жека

    Жека

      Авторитет

    • Группа: Модераторы
      • Сообщений: 2 956
      • 172 благодарностей
      Регистрация: 28.04.13
  • Возраст:Н/В
    • Имя:Евгений
    • Страна: Country Flag
    • ГородКировоград
    • Авто:ООА 1988 МКПП C20NE Stag-4 Alaska Valtek
    Репутация: 181
    Очень хороший

    Отправлено 28 Ноябрь 2019 - 22:07

    Ну так что же ты хочешь...
    Твои свечи- труп, реанимации не подлежат, и никакие провода им не помогут. Купи обычные дешёвые медные НЖК, за 200грн комплект, и не мучай машину...
    Тебе уже рассказали что нужно заменить, а ты заменил только провода, и хочешь результат... чудес не бывает, свечи не воскреснут.

    Отправлено с моего SM-J600F через Tapatalk
    • 0
    <img src='http://forum-lines.ru/rez/ab241510.gif' alt='Изображение' class='bbc_img' />

    #47 RollsRoyce

    RollsRoyce

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 80
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 29 Ноябрь 2019 - 16:14

    В общем вставил старые свечи, поврежденную катушку в реле замкнул , завелась с пол тычка.

    Но на бензине не работает, грелся на газу, потом ездил на ближние расстояния, потом еще минут 20 на холостом маслал.

    После решил снова включить бенз , а она будь то душится(скорее всего из за реле) насос качает, так как он подключен отдельно от всего.

    Работа на газу стабильная, но показания бортовика стремают, до поломки у меня стабильно было 1.8 литр/час, а сейчас 0.6, если жмешь на газ то 0.9, а когда едишь тоже хероту показывает.

    В чем было дело не ясно, но думаю что в самом реле, ну и чистка распределителя тоже была загажена. Но завелась она скорее всего от того что я перемкнул катушку.

    Но реле надо менять.


    • 0

    #48 OLEG_K

    OLEG_K

      Авторитет

    • Группа: Модераторы
      • Сообщений: 7 235
      • 318 благодарностей
      Регистрация: 06.02.13
  • Возраст:43
    • Имя:Олег
    • Страна: Country Flag
    • ГородБердянск
    • Авто:ООА Караван 1988г С20NE мех.
      Форд Транзит 1998г, 2,5ТД
      JAC S2 2018г вариатор.
    Репутация: 430
    Очень хороший

    Отправлено 29 Ноябрь 2019 - 16:52

    В общем вставил старые свечи, поврежденную катушку в реле замкнул , завелась с пол тычка.
    Но на бензине не работает, грелся на газу, потом ездил на ближние расстояния, потом еще минут 20 на холостом маслал.
    После решил снова включить бенз , а она будь то душится(скорее всего из за реле) насос качает, так как он подключен отдельно от всего.
    Работа на газу стабильная, но показания бортовика стремают, до поломки у меня стабильно было 1.8 литр/час, а сейчас 0.6, если жмешь на газ то 0.9, а когда едишь тоже хероту показывает.
    В чем было дело не ясно, но думаю что в самом реле, ну и чистка распределителя тоже была загажена. Но завелась она скорее всего от того что я перемкнул катушку.
    Но реле надо менять.

    Реле можно переделать на два обычных (в инете полно схем и описаний). Или , в принципе китайские аналоги не так уж и дороги.
    Порванная обмотка катушки - Имхо, маловероятно (надо тестером проверять), скорее все же трещины в пайках. Либо проверяй ответную фишку - вполне возможно там провода от мам поотгнивали, особенно тонкие. В принципе -то что у тебя насос хрен знает как подключается и так говорило о проблемах с реле. Ну и помимо насоса реле прежде всего подает напряжение сначала на форсунки, а потом только после замыкания катушки форсунок подключается вторая катушка насоса. Так что если реле хреново работает, даже если ты и насос напрямую запитал, то вполне возможно что форсунки остаются выключены.
    • 0

    210644-11.gif


    #49 RollsRoyce

    RollsRoyce

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 80
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 29 Ноябрь 2019 - 17:11

    Реле можно переделать на два обычных (в инете полно схем и описаний). Или , в принципе китайские аналоги не так уж и дороги.
    Порванная обмотка катушки - Имхо, маловероятно (надо тестером проверять), скорее все же трещины в пайках. Либо проверяй ответную фишку - вполне возможно там провода от мам поотгнивали, особенно тонкие. В принципе -то что у тебя насос хрен знает как подключается и так говорило о проблемах с реле. Ну и помимо насоса реле прежде всего подает напряжение сначала на форсунки, а потом только после замыкания катушки форсунок подключается вторая катушка насоса. Так что если реле хреново работает, даже если ты и насос напрямую запитал, то вполне возможно что форсунки остаются выключены.

    Я и думал переделать на два обычных, я правильно понимаю что раз показания на бортовике хрен пойми какие, то и расход не малый?


    • 0

    #50 RollsRoyce

    RollsRoyce

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 80
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 29 Ноябрь 2019 - 17:30

    Катушка порвана, там обмотка клочками, много провода на пополам


    • 0

    #51 Жека

    Жека

      Авторитет

    • Группа: Модераторы
      • Сообщений: 2 956
      • 172 благодарностей
      Регистрация: 28.04.13
  • Возраст:Н/В
    • Имя:Евгений
    • Страна: Country Flag
    • ГородКировоград
    • Авто:ООА 1988 МКПП C20NE Stag-4 Alaska Valtek
    Репутация: 181
    Очень хороший

    Отправлено 29 Ноябрь 2019 - 21:35

    ГБО-2 и расход по БК... ну-ну...
    Думаю что про промывку форсунок и измерение давление бензина в рейке даже писАть не стОит. Реле в таком состоянии давно выкинуть надо... не пойму, кто и как его обмотку порвал в клочья? Когда в гараже по нему ходили? (пост#40)

    Отправлено с моего SM-J600F через Tapatalk
    • 0
    <img src='http://forum-lines.ru/rez/ab241510.gif' alt='Изображение' class='bbc_img' />

    #52 RollsRoyce

    RollsRoyce

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 80
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 30 Ноябрь 2019 - 05:06

    ГБО-2 и расход по БК... ну-ну...
    Думаю что про промывку форсунок и измерение давление бензина в рейке даже писАть не стОит. Реле в таком состоянии давно выкинуть надо... не пойму, кто и как его обмотку порвал в клочья? Когда в гараже по нему ходили? (пост#40)

    Отправлено с моего SM-J600F через Tapatalk

    Доброе) Оно висело вскрытое, под торпедой ближе к полу, вот пока товарищ на пассажирском сидел скорее всего пару раз его ногами пиханул.

    Я вспомнил что вчера я проверял сопротивление ДТОЖ и забыл его подключить обратно , но машина завелась, вот думаю нормально это? или так как реле замкнуто, то нормально.

    А форсунки даже когда двиг переберался не меняли, давление в рампе по любому слабое, так как насос зимой менял на халявный новый от нексии, лишь бы заводиться и прогреваться, но до поломки ведь когда стрельнул газ я почти 50 км на бензе пер и с нормальным темпом, я думаю пока машина стояла не могли они засраться за неделю.Но вечером я обратил внимание что из под топливного фильтра сочится прилично бенз, просохла трубка, скорее всего из за этого когда жмешь на газ она душится.


    • 0

    #53 RollsRoyce

    RollsRoyce

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 80
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 30 Ноябрь 2019 - 10:16

    Ну что же) свечи заменил, провода тоже, завелся час назад прогрелся все ровненько.

    Поехал и через 7 км стою на перекрестке и реле щелк и двиг потух.Я заводиться , а она нихрена, смотрю чек не горит, тут я вспомнил лето, вышел снял клему,одел чек загорелся машина завелась. Проехал 50 метров и снова щелк и тишина, заводить и ничего, снял клему одел завелся. Пока клему не снимешь и оденишь чек не загорается реле молчит. Так каждые 5 метров проезжал, потом позвонил  и меня дотянули. Как только машина остыла полностью, завелся стоял грелся катался по двору, но не долго, что бы потом не толкатьКакие есть варианты? и кстати пока ехал бортовик показывал до 10 л, хоть и на газу, но судя по стрелке на баллоне, газа  них%№%во сьело, хотя ГБО отстроено недавно было, работает в идеале обороты на ХХ около 900, пока ехал, притапливал бодро.


    • 0

    #54 OLEG_K

    OLEG_K

      Авторитет

    • Группа: Модераторы
      • Сообщений: 7 235
      • 318 благодарностей
      Регистрация: 06.02.13
  • Возраст:43
    • Имя:Олег
    • Страна: Country Flag
    • ГородБердянск
    • Авто:ООА Караван 1988г С20NE мех.
      Форд Транзит 1998г, 2,5ТД
      JAC S2 2018г вариатор.
    Репутация: 430
    Очень хороший

    Отправлено 30 Ноябрь 2019 - 10:54

    Как писал выше - проходил все это. Сначала реле переделал -какое то время поездил. А потом мозг умер. Именно так - заводится..и через какое то время дохнет. И случилось все это после долбаных экскре...эксперементов с нулевыми проводами...
    • 0

    210644-11.gif


    #55 RollsRoyce

    RollsRoyce

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 80
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 30 Ноябрь 2019 - 10:57

    Как писал выше - проходил все это. Сначала реле переделал -какое то время поездил. А потом мозг умер. Именно так - заводится..и через какое то время дохнет. И случилось все это после долбаных экскре...эксперементов с нулевыми проводами...

    В общем что? реле под замену и смотреть что будет?


    • 0

    #56 OLEG_K

    OLEG_K

      Авторитет

    • Группа: Модераторы
      • Сообщений: 7 235
      • 318 благодарностей
      Регистрация: 06.02.13
  • Возраст:43
    • Имя:Олег
    • Страна: Country Flag
    • ГородБердянск
    • Авто:ООА Караван 1988г С20NE мех.
      Форд Транзит 1998г, 2,5ТД
      JAC S2 2018г вариатор.
    Репутация: 430
    Очень хороший

    Отправлено 30 Ноябрь 2019 - 11:07

    Да реле однозначно делать, от его работы зависит работа мозгов...а дальше -как повезет.
    • 0

    210644-11.gif


    Поблагодарили 1 Пользователь:
    RollsRoyce

    #57 RollsRoyce

    RollsRoyce

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 80
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 30 Ноябрь 2019 - 11:17

    Спасибо, позже отпишусь.


    Вот еще интэрэсно почему заводится после снятия клемы?


    • 0

    #58 RollsRoyce

    RollsRoyce

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 80
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 03 Декабрь 2019 - 04:34

    Снял вчера реле, оно у меня без колодки, контакты припаяны к ножкам, увидел что провод на 30й ножке держался на трех проводках(


    • 0

    #59 Жека

    Жека

      Авторитет

    • Группа: Модераторы
      • Сообщений: 2 956
      • 172 благодарностей
      Регистрация: 28.04.13
  • Возраст:Н/В
    • Имя:Евгений
    • Страна: Country Flag
    • ГородКировоград
    • Авто:ООА 1988 МКПП C20NE Stag-4 Alaska Valtek
    Репутация: 181
    Очень хороший

    Отправлено 03 Декабрь 2019 - 09:22

    Снял вчера реле, оно у меня без колодки, контакты припаяны к ножкам, увидел что провод на 30й ножке держался на трех проводках(

    Беда-беда... огорчение...
    Не буду утверждать, только предположу что таким образом 90% всех соединений на этой машине припаяно (слеплено, скручено)... будет эта проводка постоянно мозги выносить- то там, то сям контакт пропал- и потом на клубе тема #не едет#, #не заводится#, #пропал свет#, #потухла приборка# и т.д.
    Небось, эту машинку купил за копейки, собранную как минимум из трёх машин.

    Отправлено с моего SM-J600F через Tapatalk
    • 0
    <img src='http://forum-lines.ru/rez/ab241510.gif' alt='Изображение' class='bbc_img' />

    #60 RollsRoyce

    RollsRoyce

      Продвинутый пользователь

    • Автор темы
    • PipPipPip
    • Группа: Пользователи
      • Сообщений: 80
      • 0 благодарностей
      Регистрация: 06.05.18
  • Возраст:Н/В
    • Имя:Александр
    • Страна: Country Flag
    • Авто:Омега А 1993 год
    Репутация: 2
    Обычный

    Отправлено 03 Декабрь 2019 - 10:01

    Беда-беда... огорчение...
    Не буду утверждать, только предположу что таким образом 90% всех соединений на этой машине припаяно (слеплено, скручено)... будет эта проводка постоянно мозги выносить- то там, то сям контакт пропал- и потом на клубе тема #не едет#, #не заводится#, #пропал свет#, #потухла приборка# и т.д.
    Небось, эту машинку купил за копейки, собранную как минимум из трёх машин.

    Отправлено с моего SM-J600F через Tapatalk

    Нет не из трех, это  была машина товарища и она пострадала в следствии артобстрела, у меня была ауди а6 и в меня влетела машина в 14м и она не подлежала восстановлению, временно ездил на второй Х5, но для работы он уж слишком много ест и я продал ауди на разборку, выкупил у него омегу поменял полностью перед, подварили где нужно было, купил двигло, сделали кап, перебрали коробку, электрик перешуршил полностью все от багажника до капота и к его удивлению проводка была в идеале, ну было немного по мелочи,  а колодку выкинул я из под торпеды и просто припаял контакты.


    А работаю я супервайзером и выделяют мне 10л на 100 км А-92, поэтому и необходимо было что то экономичнее чем Х5 и комфортное, а купил я омегу за 300 уе и вложил около штуки


    • 0




    Количество пользователей, читающих эту тему: 0

    0 пользователей, 0 гостей, 0 анонимных