Перейти к содержимому


Добро пожаловать на Украинский Опель Омега клуб


Войти 

Регистрация
Добро пожаловать в Украинский Омега Клуб,клуб поклонников автомобилей OPEL OMEGA!

Для того чтобы в полной мере использовать все возможности форума, Вам нужно зарегистрироваться, это не займет много времени. После регистрации Вы сможете :
  • Создавать новые темы ,отвечать пользователям,просматривать и скачивать фото
  • Подписываться на темы и разделы форума
  • Вы получите вашу собственную страницу профиля и сможете завести новых друзей
  • Отправлять личные сообщения другим пользователям.
Приятного вам общения на нашем форуме.
 

Фотография

Поганий, багаторазовий запуск на холодну. Y26se.


  • Авторизуйтесь для ответа в теме
В этой теме нет ответов

#1 pavlyuch

pavlyuch

    Новичок

  • Pip
  • Группа: Пользователи
    • Сообщений: 6
    • 0 благодарностей
    Регистрация: 19.03.20
  • Возраст:Н/В
    • Имя:Дима
    • Страна: Country Flag
    • ГородКосов
    • Авто:Омега Б 2.6 2003
    Репутация: 0
    Обычный

    Отправлено 31 Июль 2022 - 14:51

    Народ, помилок комп не видає! Крім 0141 і 0161(нагрівачі задніх лямд) з ними вже більше двох років- політ норм.
    Завожу з ранку- 5-10 спроб. Починає хватати на початку потім жорне без толку. Нарешті заводить на трьох і глохне, так пару раз і решта пів мотора включається.
    Мотор на бензі недуже важний має коло 400 000 пробігу. Свічки, котушки,лямди, фільтра, регулятор топлива, насос у баку, росходомір, форсунки,всякі підсоси в нормі, майже все нове.
    Як прогріється, то заводиться через 2-4 обороти, всерівно не то.
    Ця проблема салася недільку тому майже раптово без особливих передумов. Машину свою кручу сам, знаю її добре але не доганяю де зарита собака.
    • 0




    Количество пользователей, читающих эту тему: 0

    0 пользователей, 0 гостей, 0 анонимных